<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8" />
<title>京都山城地区演説会・オンラインで訴え | こくた恵二site</title>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="日本共産党のこくた恵二です。">
<meta name="keywords" content="こくた恵二,日本共産党,衆議院,国会対策委員長">
<!--[if lt IE 9]>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; フィード" href="http://www.kokuta-keiji.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; コメントフィード" href="http://www.kokuta-keiji.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kokuta-keiji.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.kokuta-keiji.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kokuta-keiji.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='superhero-carrois-gothic-css'  href='http://fonts.googleapis.com/css?family=Carrois+Gothic&#038;ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/superhero.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://www.kokuta-keiji.jp/wp-json/' />
<link rel='prev' title='一関市③　岡田もとみ市議と街頭演説／／斉藤よしひろ予定候補と「つどい」／／猊鼻渓／／「しそ巻き」' href='http://www.kokuta-keiji.jp/blog/49776/' />
<link rel="canonical" href="http://www.kokuta-keiji.jp/blog/49869/" />
<link rel='shortlink' href='http://www.kokuta-keiji.jp/?p=49869' />
<link rel="alternate" type="application/json+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F49869%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F49869%2F&#038;format=xml" />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
clear:both !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 15px 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<script src="http://code.jquery.com/jquery-1.5.1.min.js"></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/pagetop.js'></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/flexslider.css" type="text/css" />
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/jquery.flexslider-min.js"></script>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/selectivizr.js"></script>

<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/modernizr.custom.63321.js"></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/stapel.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/custom.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/demo.css" type="text/css" />

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
$('.flexslider').flexslider();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57187310-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body
class="post-template-default single single-post postid-49869 single-format-standard diary group-blog">
<div id="page" class="hfeed site">
		<div id="masthead-wrap">
		<header id="masthead" class="site-header" role="banner">
			<hgroup>
				<h1 class="site-title">
					<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo.png" alt="">
					</a>
				</h1>
				<p class="introduction">衆議院議員<br>日本共産党国会対策委員長<p>
			</hgroup>
			<ul id="sns-button">
				<li>
					<a href="https://twitter.com/kokutakeiji" title="Twitter" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_tw.png" alt="">
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/kokutakeiji" title="facebook" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_fb.png" alt="">
					</a>
				</li>
				<li>
					<a href="http://www.kokuta-keiji.jp//feed/" title="feed" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_rss.png" alt="">
					</a>
				</li>
			</ul>
			<ul id="gloval-nav">
				<div class="menu-gloval-nav-container"><ul id="menu-gloval-nav" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.kokuta-keiji.jp">ホーム</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></li>
</ul></div>
			</ul>
		</header><!-- #masthead .site-header -->
	</div><!-- #masthead-wrap -->




	<div id="main" class="site-main">
		<!-- パンくず：プラグイン入れる/-->
		<ul class="bread_crumb">
	<li class="level-1 top"><a href="http://www.kokuta-keiji.jp/">ホーム</a></li>
	<li class="level-2 sub"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
	<li class="level-3 sub tail current">京都山城地区演説会・オンラインで訴え</li>
</ul>
		<!-- /パンくず：プラグイン入れる-->
		<!-- タイトル画像-->
		<div class="content-title"></div>
	


		<div id="main-in" class="main-top">
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">


<h2>京都山城地区演説会・オンラインで訴え</h2>
<p class="single-date">2021年07月24日</p>
<div class="single-cat"><span><a href="http://www.kokuta-keiji.jp/blog/category/diary/" rel="category tag">活動日誌</a></span></div>
<p>&nbsp;</p>
<p>報告です。22日、<strong>山城地区（八幡市、京田辺市、木津川市、井手町、宇治田原町、精華町、和束町、笠置町、南山城村）のオンライン演説会、京田辺市でのリアル会場</strong>で訴えました。</p>
<p>訴えの大要は次の通りです。</p>
<p><strong>一、世論調査に見る菅内閣への評価</strong><strong><br />
</strong>内閣支持率の軒並み急落。「毎日」五輪「中止すべき」四〇％最も多い、「再び延期」二三％。足すと六三％に。ワクチン減による計画変更七九％。ワクチン足りない現場混乱と報道。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-49865" src="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/5c068051d5e8c5e45295ba7de6b56f30-600x450.jpg" alt="" width="680" height="510" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/5c068051d5e8c5e45295ba7de6b56f30-600x450.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/5c068051d5e8c5e45295ba7de6b56f30-768x576.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/5c068051d5e8c5e45295ba7de6b56f30-1536x1152.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/5c068051d5e8c5e45295ba7de6b56f30-2048x1536.jpg 2048w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/5c068051d5e8c5e45295ba7de6b56f30-695x521.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/5c068051d5e8c5e45295ba7de6b56f30-200x150.jpg 200w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p><strong>一、西村コロナ担当大臣の「酒類提供めぐる発言」問題</strong><strong><br />
</strong>（１）断じて許しがたい。菅内閣の強権的手法そのもの<br />
（２）まずコロナ禍で求められている政治は何か<br />
飲食店への協力金支給は大幅に遅れている。政府は負担を強いる前に、支援強化のためのメニュー（持続化給付金、家賃補助、生活困窮者のための支援）を示し実行せよ！<br />
１、五輪の中止だ。今からでも遅くない。当初から提起（通常国会での代表質問から）し世論になった<br />
２、補償と生活支援は待ったなしだ→　ワクチンの接種と大量の検査、補償と生活支援、医療機関への補填と拡充の三本柱を一貫して提案<br />
政府は、四度の緊急事態宣言。持続化給付金、家賃補助、学生支援金は一度こっきり。これをあらためさせよう。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-49858" src="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/6c03e6c7ad8c87fd982dd8d093cf9264-e1626957985802-600x302.jpg" alt="" width="680" height="342" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/6c03e6c7ad8c87fd982dd8d093cf9264-e1626957985802-600x302.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/6c03e6c7ad8c87fd982dd8d093cf9264-e1626957985802-768x386.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/6c03e6c7ad8c87fd982dd8d093cf9264-e1626957985802-1536x772.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/6c03e6c7ad8c87fd982dd8d093cf9264-e1626957985802-695x349.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/6c03e6c7ad8c87fd982dd8d093cf9264-e1626957985802-298x150.jpg 298w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/6c03e6c7ad8c87fd982dd8d093cf9264-e1626957985802.jpg 1705w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p><strong>一、コロナ禍を通じて見えてきた日本社会の構造的な問題。ご一緒に考えましょうと問題提起。　</strong></p>
<p>――コロナ禍の下、日本の政治のあり様や社会の在り方を考えさせられたのでは――<br />
脆弱な社会の実態と事実を共有し、「これで良いのか」の声をあげよう<br />
①医療は？、②公衆衛生では、③ケア労働の現状は？④学費はどうか、⑤文化芸術の被害も甚大、⑥コロナ危機は、「ジェンダー平等後進国」・日本の実態があからさまになった。</p>
<p>――日本の政治の歪みを、みんなで「おかしい」と、声をあげただしていこう――</p>
<p><strong>一、悪政の数々、今こそ菅自公政権を倒し、新しい政治を実現しよう。私たちの提案と方向<br />
五つの改革（リーフレット参照）</strong><br />
１、格差をただし、家計第一の政治に　２、憲法を守り立憲主義をとりもどす　３、いいなり外交やめ、自主・自立の平和外交へ　４、グリーン・リカバリー　自然と共生を　５、ジェンダー平等を実現、個人尊重の政治に</p>
<p><strong>めざす社会のあり様<br />
</strong>①ケアに手厚い社会を②人間らしく働ける労働のルールをつくる③一人ひとりの学びを保障する社会を④文化・芸術を大切にする国をつくる⑤ジェンダー平等社会等々の考え方</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-49856" src="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/984809f4fb054d90676c0f1c5d13e69e-450x600.jpg" alt="" width="510" height="680" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/984809f4fb054d90676c0f1c5d13e69e-450x600.jpg 450w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/984809f4fb054d90676c0f1c5d13e69e-768x1024.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/984809f4fb054d90676c0f1c5d13e69e-695x926.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/984809f4fb054d90676c0f1c5d13e69e-113x150.jpg 113w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/984809f4fb054d90676c0f1c5d13e69e.jpg 1108w" sizes="(max-width: 510px) 100vw, 510px" /></p>
<p>&nbsp;</p>
<p><strong>一、どうやって政治を変えるか。「市民と野党の共闘で野党連合政権」をつくろう！</strong></p>
<p><strong>　選挙で野党が共闘し自民・公明の与党に勝利するしかない。</strong><strong>共産党の前進こそカギ。<br />
</strong><strong>出発点、国会共闘で成果。さらに選挙戦での成果。四月二五日「三つ国政選挙での勝</strong><strong>利、東京都議会議員選挙での「共闘効果」の成果。<br />
いよいよ次の総選挙で「政権交代を」</strong></p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-49855" src="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/0533c4ac28414d8a5260769943e5a83f-600x450.jpg" alt="" width="680" height="510" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/0533c4ac28414d8a5260769943e5a83f-600x450.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/0533c4ac28414d8a5260769943e5a83f-768x576.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/0533c4ac28414d8a5260769943e5a83f-695x521.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/0533c4ac28414d8a5260769943e5a83f-200x150.jpg 200w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/0533c4ac28414d8a5260769943e5a83f.jpg 1477w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p>この7月8月が総選挙に向けての本番の時期。勝利のために支持拡大の担い手としてご協力を、また共産党の力を大きく・強くするためのご協力をと呼びかけました。7月25日付けの「赤旗日曜版」を掲げ訴えている私。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-49860" src="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/ecd5c0ae04c52f0e2e5366ef6e459829-338x600.jpg" alt="" width="383" height="680" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/ecd5c0ae04c52f0e2e5366ef6e459829-338x600.jpg 338w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/ecd5c0ae04c52f0e2e5366ef6e459829-768x1365.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/ecd5c0ae04c52f0e2e5366ef6e459829-864x1536.jpg 864w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/ecd5c0ae04c52f0e2e5366ef6e459829-695x1235.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/ecd5c0ae04c52f0e2e5366ef6e459829-84x150.jpg 84w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/07/ecd5c0ae04c52f0e2e5366ef6e459829.jpg 960w" sizes="(max-width: 383px) 100vw, 383px" /></p>
<p>&nbsp;</p>
<p>山城地域の初めて企画とあって、最初のビデオ配信は会場ではうまくいかなかったり、いろんな勉強になりました。</p>
<p>衆院近畿ブロック予定候補のたけやま彩子さんが、ジェンダー問題を中心に訴えました。実は、たけやまさん、交通渋滞に巻き込まれ若干遅れまして（それくらい京都市内への車の多いことに驚きました）、後先に順番を替え、私が最初に訴え。次の予定があり、お先に退出し、全部は聞くことができませんでした。カンニン。</p>
<div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://www.kokuta-keiji.jp/blog/49869/" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F49869%2F&amp;text=%E4%BA%AC%E9%83%BD%E5%B1%B1%E5%9F%8E%E5%9C%B0%E5%8C%BA%E6%BC%94%E8%AA%AC%E4%BC%9A%E3%83%BB%E3%82%AA%E3%83%B3%E3%83%A9%E3%82%A4%E3%83%B3%E3%81%A7%E8%A8%B4%E3%81%88&amp;via=kokutakeiji&amp;lang=ja&amp;count=horizontal" style="width:130px; height:20px;"></iframe></div></div><br class='wp_social_bookmarking_light_clear' />	<ul class="entry-nav">
    <li class="nav-previous">&laquo; <a href="http://www.kokuta-keiji.jp/blog/49776/" rel="prev">一関市③　岡田もとみ市議と街頭演説／／斉藤よしひろ予定候補と「つどい」／／猊鼻渓／／「しそ巻き」</a></li>
    <li class="nav-next"></li>
	</ul>
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">カテゴリー</h4>		<ul>
				<li class="cat-item cat-item-5"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<ul>
				<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/07/'>2021年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/06/'>2021年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/05/'>2021年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/04/'>2021年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/03/'>2021年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/02/'>2021年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/01/'>2021年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/12/'>2020年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/11/'>2020年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/10/'>2020年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/09/'>2020年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/08/'>2020年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/07/'>2020年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/06/'>2020年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/05/'>2020年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/04/'>2020年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/03/'>2020年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/02/'>2020年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/01/'>2020年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/12/'>2019年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/11/'>2019年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/10/'>2019年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/09/'>2019年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/08/'>2019年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/07/'>2019年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/06/'>2019年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/05/'>2019年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/04/'>2019年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/03/'>2019年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/02/'>2019年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/01/'>2019年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/12/'>2018年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/11/'>2018年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/10/'>2018年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/09/'>2018年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/08/'>2018年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/07/'>2018年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/06/'>2018年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/05/'>2018年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/04/'>2018年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/03/'>2018年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/02/'>2018年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/01/'>2018年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/12/'>2017年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/11/'>2017年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/10/'>2017年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/09/'>2017年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/08/'>2017年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/07/'>2017年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/06/'>2017年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/05/'>2017年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/04/'>2017年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/03/'>2017年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/02/'>2017年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/01/'>2017年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/12/'>2016年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/11/'>2016年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/10/'>2016年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/09/'>2016年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/08/'>2016年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/07/'>2016年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/06/'>2016年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/05/'>2016年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/04/'>2016年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/03/'>2016年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/02/'>2016年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/01/'>2016年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/12/'>2015年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/11/'>2015年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/10/'>2015年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/09/'>2015年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/08/'>2015年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/07/'>2015年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/06/'>2015年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/05/'>2015年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/04/'>2015年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/03/'>2015年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/02/'>2015年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/01/'>2015年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/12/'>2014年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/11/'>2014年11月</a></li>
		</ul>
			</aside><aside id="text-2" class="gotoPast_diary">			<div class="textwidget"><a href="http://www.kokuta-keiji.jp/cat1/">活動日誌<br>
過去記事一覧</a></div>
		</aside></div><!-- #secondary .widget-area -->	</div><!-- #main-in -->
	</div><!-- #main .site-main -->
<div class="pagetop"><a href="#page"><i></i></a></div>
	<div id="colophon-wrap">

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-map">
			<div>
				<h4>
				<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
				ホーム
				</a>
				</h4>
				<dl>
					<dt>こくた自身</dt>
					<dd><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/cat11/">フォト・ギャラリー </a></dd>
				</dl>
				<dl>
					<dt>こくた関連</dt>
					<dd><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/gallery/index.html">ギャラリー</a></dd>
					
				</dl>
				<dl>
					<dt>その他</dt>
					
					<dd><a href="http://www.kokuta-keiji.jp/link/">リンク</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/contact/">お問い合わせ</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/sitepolicy/">サイトポリシー</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index00.html">旧サイト</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index.html" style="line-height: 1.4">2017総選挙<br>特設サイト</a></dd>
				</dl>

				<ul>
				<li><a href="http://www.jcp.or.jp" title="日本共産党"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerJcp.png" class="ba-jcp" alt=""></a></li>
				<li><a href="http://www.jcp.or.jp/akahata/" title="しんぶん赤旗"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerAkahata.png" class="ba-hata" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div id="site-info">
			<div>
				<h4>連絡先</h4>
				<dl>
					<dt>●京都事務所</dt>
					　<dd>〒604-0092</dd>
					　<dd>京都市中京区丸太町新町角大炊町186</dd>
					　<dd>TEL 075-211-5371</dd>
					　<dd>FAX 075-241-3802</dd>
				</dl>
				<dl>
					<dt>●近畿ブロック事務所</dt>
					　<dd>〒537-0025</dd>
					　<dd>大阪市東成区中道1-10-10</dd>
					　<dd>ホクシンピース森ノ宮102号</dd>
					　<dd>TEL 06-6975-9111</dd>
					　<dd>FAX 06-6975-9115</dd>
				</dl>
				<dl>
					<dt>●国会事務所</dt>
					　<dd>〒100-8982</dd>
					　<dd>東京都千代田区永田町2-1-2</dd>
					　<dd>衆議院第2議員会館620号室</dd>
					　<dd>TEL 03-3508-7438</dd>
					　<dd>FAX 03-3508-3918</dd>
				</dl>
			</div>
		</div><!-- .site-info -->
		<div id="site-copyright">
			<address>
				リンクはご自由にどうぞ。各ページに掲載の画像及び記事の無断転載を禁じます。<br>
				Copyright © こくた恵二. All Rights Reserved.
			</address>
		</div>
	</footer><!-- #colophon .site-footer -->
	</div><!-- #colophon-wrap -->
</div><!-- #page .hfeed .site -->

<!-- BEGIN: WP Social Bookmarking Light -->
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/jquery.stapel.js"></script>
		<script type="text/javascript">	
			$(function() {

				var $grid = $( '#tp-grid' ),
					$name = $( '#name' ),
					$close = $( '#close' ),
					$loader = $( '<div class="loader"><i></i><i></i><i></i><i></i><i></i><i></i><span>Loading...</span></div>' ).insertBefore( $grid ),
					stapel = $grid.stapel( {
						onLoad : function() {
							$loader.remove();
						},
						onBeforeOpen : function( pileName ) {
							$name.html( pileName );
						},
						onAfterOpen : function( pileName ) {
							$close.show();
						}
					} );

				$close.on( 'click', function() {
					$close.hide();
					$name.empty();
					stapel.closePile();
				} );

			} );
		</script>
		
</body>
</html>