<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8" />
<title>学術会議任命拒否問題第４回野党合同ヒアリング／／動画もご覧ください | こくた恵二site</title>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="日本共産党のこくた恵二です。">
<meta name="keywords" content="こくた恵二,日本共産党,衆議院,国会対策委員長">
<!--[if lt IE 9]>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; フィード" href="http://www.kokuta-keiji.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; コメントフィード" href="http://www.kokuta-keiji.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kokuta-keiji.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.kokuta-keiji.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kokuta-keiji.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='superhero-carrois-gothic-css'  href='http://fonts.googleapis.com/css?family=Carrois+Gothic&#038;ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/superhero.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://www.kokuta-keiji.jp/wp-json/' />
<link rel='prev' title='「『学生のまち』京都を生協はどうやって支えるか？」（第2弾）に参加し発言' href='http://www.kokuta-keiji.jp/blog/42057/' />
<link rel="canonical" href="http://www.kokuta-keiji.jp/blog/42154/" />
<link rel='shortlink' href='http://www.kokuta-keiji.jp/?p=42154' />
<link rel="alternate" type="application/json+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F42154%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F42154%2F&#038;format=xml" />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
clear:both !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 15px 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<script src="http://code.jquery.com/jquery-1.5.1.min.js"></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/pagetop.js'></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/flexslider.css" type="text/css" />
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/jquery.flexslider-min.js"></script>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/selectivizr.js"></script>

<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/modernizr.custom.63321.js"></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/stapel.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/custom.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/demo.css" type="text/css" />

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
$('.flexslider').flexslider();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57187310-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body
class="post-template-default single single-post postid-42154 single-format-standard diary group-blog">
<div id="page" class="hfeed site">
		<div id="masthead-wrap">
		<header id="masthead" class="site-header" role="banner">
			<hgroup>
				<h1 class="site-title">
					<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo.png" alt="">
					</a>
				</h1>
				<p class="introduction">衆議院議員<br>日本共産党国会対策委員長<p>
			</hgroup>
			<ul id="sns-button">
				<li>
					<a href="https://twitter.com/kokutakeiji" title="Twitter" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_tw.png" alt="">
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/kokutakeiji" title="facebook" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_fb.png" alt="">
					</a>
				</li>
				<li>
					<a href="http://www.kokuta-keiji.jp//feed/" title="feed" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_rss.png" alt="">
					</a>
				</li>
			</ul>
			<ul id="gloval-nav">
				<div class="menu-gloval-nav-container"><ul id="menu-gloval-nav" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.kokuta-keiji.jp">ホーム</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></li>
</ul></div>
			</ul>
		</header><!-- #masthead .site-header -->
	</div><!-- #masthead-wrap -->




	<div id="main" class="site-main">
		<!-- パンくず：プラグイン入れる/-->
		<ul class="bread_crumb">
	<li class="level-1 top"><a href="http://www.kokuta-keiji.jp/">ホーム</a></li>
	<li class="level-2 sub"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
	<li class="level-3 sub tail current">学術会議任命拒否問題第４回野党合同ヒアリング／／動画もご覧ください</li>
</ul>
		<!-- /パンくず：プラグイン入れる-->
		<!-- タイトル画像-->
		<div class="content-title"></div>
	


		<div id="main-in" class="main-top">
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">


<h2>学術会議任命拒否問題第４回野党合同ヒアリング／／動画もご覧ください</h2>
<p class="single-date">2020年10月14日</p>
<div class="single-cat"><span><a href="http://www.kokuta-keiji.jp/blog/category/diary/" rel="category tag">活動日誌</a></span></div>
<p>&nbsp;</p>
<p>13日、国会内で「<strong>第4回　学術会議任命拒否問題　野党合同ヒアリング</strong>」を開催。今回は、<strong>前川喜平</strong>・<strong>元文部科学事務次官</strong>からご意見をお聴きしました。</p>
<p>ヒアリングに先立って、前川氏と、安住淳・立憲民主党国対委員長、原口一博・同代行、黒岩宇洋・同代理、古川元久・国民民主党国対委員長と私が親しく懇談しました。</p>
<p>前川氏は、2016年の文化功労者選考審査会委員の選考の際に、杉田和博副官房長官から「政権批判をする人物は困る」と差し替えを命じられたことを告発。</p>
<p>そして、「今回の日本学術会議の会員の任命にあたって推薦された人物を任命しないと、この行為はその延長線上になると思う」と批判。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-42152" src="http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/d46a38c423ce4b3ededeff883bd6c9ae-e1602580757304-600x279.jpg" alt="" width="680" height="316" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/d46a38c423ce4b3ededeff883bd6c9ae-e1602580757304-600x279.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/d46a38c423ce4b3ededeff883bd6c9ae-e1602580757304-768x357.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/d46a38c423ce4b3ededeff883bd6c9ae-e1602580757304-1536x714.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/d46a38c423ce4b3ededeff883bd6c9ae-e1602580757304-695x323.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/d46a38c423ce4b3ededeff883bd6c9ae-e1602580757304-323x150.jpg 323w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/d46a38c423ce4b3ededeff883bd6c9ae-e1602580757304.jpg 1881w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p>今回の学術会議任命拒否について前川氏は、「<strong>学問の自由の侵害に当たる行為だ</strong>」と批判。「日本学術会議という学問の自由を守る砦のような機関、この人事に政治的に手を突っ込み、日本学術会議の独立性・自律性を侵害したこと。学術会議が守っている学問の自由に対する侵害につながるものだと考えている」と述べました。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-42151" src="http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/49d22cbaffc8a0af982c5603448ddafd-e1602580692709-600x384.jpg" alt="" width="680" height="435" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/49d22cbaffc8a0af982c5603448ddafd-e1602580692709-600x384.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/49d22cbaffc8a0af982c5603448ddafd-e1602580692709-768x491.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/49d22cbaffc8a0af982c5603448ddafd-e1602580692709-1536x982.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/49d22cbaffc8a0af982c5603448ddafd-e1602580692709-695x444.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/49d22cbaffc8a0af982c5603448ddafd-e1602580692709-235x150.jpg 235w, http://www.kokuta-keiji.jp/wp-content/uploads/2020/10/49d22cbaffc8a0af982c5603448ddafd-e1602580692709.jpg 1814w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p>さらに「この任命を拒否された6人が自らの学問的良心に基づいてさまざまな発言や行動、政府を批判する言動、安保法制や特定秘密保護法などに反対する姿勢が拒否の理由であれば、理由は推測ですが、もしそれが理由ならば、<strong>学問の自由のみならず、表現の自由、思想良心の自由という憲法が保障する精神的自由に対する極めて大きな侵害になる</strong>と思います。<br />
政権が行ってきた政策に対し批判するものは許さない。そういうものについては、不利益な取り扱いをするということは、学問の自由や表現の自由、さらには思想良心の自由に対する侵害だと思います。こういう意味で、学術会議の独立性・自立性を損なったということと、6人の方の自由な思想や学問を侵害するという意味で<strong>二重の意味で、今回の行為は学問の自由を侵害する行為だ</strong>と思います」と語り、あらためて「任命拒否は、学問の自由、表現の自由、思想良心の自由に対する侵害だ」と強調しました。</p>
<p>&nbsp;</p>
<p>＊＊＊＊＊＊</p>
<p>&nbsp;</p>
<p>立憲民主党のホームページ「国会情報」から<a href="http://www.youtube.com/watch?v=C-cTaJKvXPI">動画</a>を視聴できますので、ぜひ、ご覧ください。</p>
<p><iframe title="2020年10月13日 第4回「学術会議任命拒否問題 野党合同ヒアリング」" width="645" height="363" src="https://www.youtube.com/embed/GqPYe-JCuNE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://www.kokuta-keiji.jp/blog/42154/" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F42154%2F&amp;text=%E5%AD%A6%E8%A1%93%E4%BC%9A%E8%AD%B0%E4%BB%BB%E5%91%BD%E6%8B%92%E5%90%A6%E5%95%8F%E9%A1%8C%E7%AC%AC%EF%BC%94%E5%9B%9E%E9%87%8E%E5%85%9A%E5%90%88%E5%90%8C%E3%83%92%E3%82%A2%E3%83%AA%E3%83%B3%E3%82%B0%EF%BC%8F%EF%BC%8F%E5%8B%95%E7%94%BB%E3%82%82%E3%81%94%E8%A6%A7%E3%81%8F%E3%81%A0%E3%81%95%E3%81%84&amp;via=kokutakeiji&amp;lang=ja&amp;count=horizontal" style="width:130px; height:20px;"></iframe></div></div><br class='wp_social_bookmarking_light_clear' />	<ul class="entry-nav">
    <li class="nav-previous">&laquo; <a href="http://www.kokuta-keiji.jp/blog/42057/" rel="prev">「『学生のまち』京都を生協はどうやって支えるか？」（第2弾）に参加し発言</a></li>
    <li class="nav-next"></li>
	</ul>
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">カテゴリー</h4>		<ul>
				<li class="cat-item cat-item-5"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<ul>
				<li><a href='http://www.kokuta-keiji.jp/post/date/2020/10/'>2020年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/09/'>2020年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/08/'>2020年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/07/'>2020年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/06/'>2020年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/05/'>2020年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/04/'>2020年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/03/'>2020年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/02/'>2020年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/01/'>2020年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/12/'>2019年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/11/'>2019年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/10/'>2019年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/09/'>2019年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/08/'>2019年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/07/'>2019年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/06/'>2019年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/05/'>2019年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/04/'>2019年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/03/'>2019年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/02/'>2019年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/01/'>2019年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/12/'>2018年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/11/'>2018年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/10/'>2018年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/09/'>2018年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/08/'>2018年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/07/'>2018年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/06/'>2018年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/05/'>2018年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/04/'>2018年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/03/'>2018年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/02/'>2018年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/01/'>2018年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/12/'>2017年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/11/'>2017年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/10/'>2017年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/09/'>2017年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/08/'>2017年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/07/'>2017年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/06/'>2017年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/05/'>2017年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/04/'>2017年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/03/'>2017年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/02/'>2017年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/01/'>2017年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/12/'>2016年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/11/'>2016年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/10/'>2016年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/09/'>2016年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/08/'>2016年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/07/'>2016年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/06/'>2016年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/05/'>2016年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/04/'>2016年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/03/'>2016年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/02/'>2016年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/01/'>2016年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/12/'>2015年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/11/'>2015年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/10/'>2015年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/09/'>2015年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/08/'>2015年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/07/'>2015年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/06/'>2015年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/05/'>2015年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/04/'>2015年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/03/'>2015年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/02/'>2015年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/01/'>2015年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2014/12/'>2014年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2014/11/'>2014年11月</a></li>
		</ul>
			</aside><aside id="text-2" class="gotoPast_diary">			<div class="textwidget"><a href="http://www.kokuta-keiji.jp/cat1/">活動日誌<br>
過去記事一覧</a></div>
		</aside></div><!-- #secondary .widget-area -->	</div><!-- #main-in -->
	</div><!-- #main .site-main -->
<div class="pagetop"><a href="#page"><i></i></a></div>
	<div id="colophon-wrap">

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-map">
			<div>
				<h4>
				<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
				ホーム
				</a>
				</h4>
				<dl>
					<dt>こくた自身</dt>
					<dd><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/cat11/">フォト・ギャラリー </a></dd>
				</dl>
				<dl>
					<dt>こくた関連</dt>
					<dd><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/gallery/index.html">ギャラリー</a></dd>
					
				</dl>
				<dl>
					<dt>その他</dt>
					
					<dd><a href="http://www.kokuta-keiji.jp/link/">リンク</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/contact/">お問い合わせ</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/sitepolicy/">サイトポリシー</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index00.html">旧サイト</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index.html" style="line-height: 1.4">2017総選挙<br>特設サイト</a></dd>
				</dl>

				<ul>
				<li><a href="http://www.jcp.or.jp" title="日本共産党"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerJcp.png" class="ba-jcp" alt=""></a></li>
				<li><a href="http://www.jcp.or.jp/akahata/" title="しんぶん赤旗"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerAkahata.png" class="ba-hata" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div id="site-info">
			<div>
				<h4>連絡先</h4>
				<dl>
					<dt>●京都事務所</dt>
					　<dd>〒604-0092</dd>
					　<dd>京都市中京区丸太町新町角大炊町186</dd>
					　<dd>TEL 075-211-5371</dd>
					　<dd>FAX 075-241-3802</dd>
				</dl>
				<dl>
					<dt>●近畿ブロック事務所</dt>
					　<dd>〒537-0025</dd>
					　<dd>大阪市東成区中道1-10-10</dd>
					　<dd>ホクシンピース森ノ宮102号</dd>
					　<dd>TEL 06-6975-9111</dd>
					　<dd>FAX 06-6975-9115</dd>
				</dl>
				<dl>
					<dt>●国会事務所</dt>
					　<dd>〒100-8982</dd>
					　<dd>東京都千代田区永田町2-1-2</dd>
					　<dd>衆議院第2議員会館620号室</dd>
					　<dd>TEL 03-3508-7438</dd>
					　<dd>FAX 03-3508-3918</dd>
				</dl>
			</div>
		</div><!-- .site-info -->
		<div id="site-copyright">
			<address>
				リンクはご自由にどうぞ。各ページに掲載の画像及び記事の無断転載を禁じます。<br>
				Copyright © こくた恵二. All Rights Reserved.
			</address>
		</div>
	</footer><!-- #colophon .site-footer -->
	</div><!-- #colophon-wrap -->
</div><!-- #page .hfeed .site -->

<!-- BEGIN: WP Social Bookmarking Light -->
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/jquery.stapel.js"></script>
		<script type="text/javascript">	
			$(function() {

				var $grid = $( '#tp-grid' ),
					$name = $( '#name' ),
					$close = $( '#close' ),
					$loader = $( '<div class="loader"><i></i><i></i><i></i><i></i><i></i><i></i><span>Loading...</span></div>' ).insertBefore( $grid ),
					stapel = $grid.stapel( {
						onLoad : function() {
							$loader.remove();
						},
						onBeforeOpen : function( pileName ) {
							$name.html( pileName );
						},
						onAfterOpen : function( pileName ) {
							$close.show();
						}
					} );

				$close.on( 'click', function() {
					$close.hide();
					$name.empty();
					stapel.closePile();
				} );

			} );
		</script>
		
</body>
</html>