<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8" />
<title>【赤旗日曜版】3月6日号、特集は、「ウクライナ侵略やめろ！世界中でロシアに抗議」 | こくた恵二site</title>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="日本共産党のこくた恵二です。">
<meta name="keywords" content="こくた恵二,日本共産党,衆議院,国会対策委員長">
<!--[if lt IE 9]>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; フィード" href="http://www.kokuta-keiji.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; コメントフィード" href="http://www.kokuta-keiji.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kokuta-keiji.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.kokuta-keiji.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kokuta-keiji.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='superhero-carrois-gothic-css'  href='http://fonts.googleapis.com/css?family=Carrois+Gothic&#038;ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/superhero.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://www.kokuta-keiji.jp/wp-json/' />
<link rel='prev' title='外務委にて、林外相に「『日ロ原子力協定』の見直し」を迫る。' href='http://www.kokuta-keiji.jp/blog/57407/' />
<link rel="canonical" href="http://www.kokuta-keiji.jp/blog/57378/" />
<link rel='shortlink' href='http://www.kokuta-keiji.jp/?p=57378' />
<link rel="alternate" type="application/json+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F57378%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F57378%2F&#038;format=xml" />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
clear:both !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 15px 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<script src="http://code.jquery.com/jquery-1.5.1.min.js"></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/pagetop.js'></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/flexslider.css" type="text/css" />
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/jquery.flexslider-min.js"></script>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/selectivizr.js"></script>

<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/modernizr.custom.63321.js"></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/stapel.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/custom.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/demo.css" type="text/css" />

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
$('.flexslider').flexslider();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57187310-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body
class="post-template-default single single-post postid-57378 single-format-standard diary group-blog">
<div id="page" class="hfeed site">
		<div id="masthead-wrap">
		<header id="masthead" class="site-header" role="banner">
			<hgroup>
				<h1 class="site-title">
					<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo.png" alt="">
					</a>
				</h1>
				<p class="introduction">衆議院議員<br>日本共産党国会対策委員長<p>
			</hgroup>
			<ul id="sns-button">
				<li>
					<a href="https://twitter.com/kokutakeiji" title="Twitter" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_tw.png" alt="">
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/kokutakeiji" title="facebook" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_fb.png" alt="">
					</a>
				</li>
				<li>
					<a href="http://www.kokuta-keiji.jp//feed/" title="feed" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_rss.png" alt="">
					</a>
				</li>
			</ul>
			<ul id="gloval-nav">
				<div class="menu-gloval-nav-container"><ul id="menu-gloval-nav" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.kokuta-keiji.jp">ホーム</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></li>
</ul></div>
			</ul>
		</header><!-- #masthead .site-header -->
	</div><!-- #masthead-wrap -->




	<div id="main" class="site-main">
		<!-- パンくず：プラグイン入れる/-->
		<ul class="bread_crumb">
	<li class="level-1 top"><a href="http://www.kokuta-keiji.jp/">ホーム</a></li>
	<li class="level-2 sub"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
	<li class="level-3 sub tail current">【赤旗日曜版】3月6日号、特集は、「ウクライナ侵略やめろ！世界中でロシアに抗議」</li>
</ul>
		<!-- /パンくず：プラグイン入れる-->
		<!-- タイトル画像-->
		<div class="content-title"></div>
	


		<div id="main-in" class="main-top">
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">


<h2>【赤旗日曜版】3月6日号、特集は、「ウクライナ侵略やめろ！世界中でロシアに抗議」</h2>
<p class="single-date">2022年03月5日</p>
<div class="single-cat"><span><a href="http://www.kokuta-keiji.jp/blog/category/diary/" rel="category tag">活動日誌</a></span></div>
<p>&nbsp;</p>
<p>3月6日号の「しんぶん赤旗・日曜版」は、<strong>ロシアによるウクライナへの侵略に対して、世界中で抗議が行われることの特集号</strong>。</p>
<p>ロシアが隣国ウクライナに侵略（2月24日）し、激しい攻撃で子どもを含む多くの人命が奪われています。</p>
<p>「主権の尊重」「領土の保全」「武力行使の禁止」を義務付ける国連憲章に違反していることは明白。ドイツの首都ベルリンでは10万人以上が集まり、ロシア国内でも弾圧に抗して、各地で抗議デモが行われるなど「ロシアは侵略をやめよ」の抗議の声が世界でも日本でも上がっています。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57422" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2827-scaled-e1646386997906-406x600.jpg" alt="" width="460" height="680" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2827-scaled-e1646386997906-406x600.jpg 406w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2827-scaled-e1646386997906-768x1136.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2827-scaled-e1646386997906-1038x1536.jpg 1038w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2827-scaled-e1646386997906-1385x2048.jpg 1385w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2827-scaled-e1646386997906-695x1028.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2827-scaled-e1646386997906-101x150.jpg 101w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2827-scaled-e1646386997906.jpg 1657w" sizes="(max-width: 460px) 100vw, 460px" /></p>
<p>&nbsp;</p>
<p><strong>世界中から戦争反対　「ウクライナとともに」　ロシア大使館前で欧州出身者が抗議</strong><br />
「核の使用示唆許しがたい」と語るのは、<a href="http://www.kokuta-keiji.jp/blog/57404/">日本被団協事務局長の木戸季市さん</a>（「日本維新の会の、『核戦力共有』提言に批判の声明署名者でもあります）。<br />
「知人と連絡途絶えたまま」と話すのは、ウクライナ出身の本間カタリンさん。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57423" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2829-scaled-e1646387034167-411x600.jpg" alt="" width="466" height="680" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2829-scaled-e1646387034167-411x600.jpg 411w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2829-scaled-e1646387034167-768x1121.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2829-scaled-e1646387034167-1052x1536.jpg 1052w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2829-scaled-e1646387034167-1403x2048.jpg 1403w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2829-scaled-e1646387034167-695x1015.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2829-scaled-e1646387034167-103x150.jpg 103w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2829-scaled-e1646387034167.jpg 1433w" sizes="(max-width: 466px) 100vw, 466px" /></p>
<p>&nbsp;</p>
<p><strong>ウクライナ攻撃ただちに停止せよ　いまの事態をどう考える？Q&amp;A</strong><br />
国連が緊急特別総会で、ロシア撤退を求める決議採択へ</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57424" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2830-scaled-e1646387068443-600x446.jpg" alt="" width="680" height="505" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2830-scaled-e1646387068443-600x446.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2830-scaled-e1646387068443-768x571.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2830-scaled-e1646387068443-1536x1141.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2830-scaled-e1646387068443-2048x1522.jpg 2048w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2830-scaled-e1646387068443-695x516.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2830-scaled-e1646387068443-202x150.jpg 202w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p><strong><span class="blue">〈新シリーズ　参院選　共産党躍進こそがカギ〉</span>自公政治をガラリと　変える対案しっかり<br />
</strong>参院選が目前に迫ってきました。日本共産党が議席を伸ばすことがどんな意義をもつのか―。識者のコメントを交え、シリーズで見ていきます。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57425" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2832-scaled-e1646387104488-408x600.jpg" alt="" width="462" height="680" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2832-scaled-e1646387104488-408x600.jpg 408w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2832-scaled-e1646387104488-768x1129.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2832-scaled-e1646387104488-1045x1536.jpg 1045w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2832-scaled-e1646387104488-1393x2048.jpg 1393w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2832-scaled-e1646387104488-695x1022.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2832-scaled-e1646387104488-102x150.jpg 102w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2832-scaled-e1646387104488.jpg 1484w" sizes="(max-width: 462px) 100vw, 462px" /></p>
<p>&nbsp;</p>
<p><strong>「塞王の楯」で直木賞受賞した今村翔悟さんのインタビューです。</strong>どのインタビューにあたっても<strong>「戦争回避した歴史書きたい」</strong>との抱負を語っている誠実な方ですよね。<br />
「人間の顔を持った歴史小説がかけたんじゃないか」とは宮城谷昌光の言葉とか。</p>
<p>今村さんは、時代・歴史小説好きの私にとってもいつも読んでいる作家です。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57457" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_20220305_2100502-425x600.jpg" alt="" width="482" height="680" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_20220305_2100502-425x600.jpg 425w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_20220305_2100502-768x1085.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_20220305_2100502-1088x1536.jpg 1088w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_20220305_2100502-1450x2048.jpg 1450w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_20220305_2100502-695x981.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_20220305_2100502-106x150.jpg 106w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_20220305_2100502-scaled.jpg 1813w" sizes="(max-width: 482px) 100vw, 482px" /></p>
<p>&nbsp;</p>
<p><strong>佐渡金山　世界遺産推薦　朝鮮人強制労働の歴史を認めよ<br />
</strong>「佐渡島の金山」（新潟県）の世界文化遺産への登録推薦を閣議決定（2月1日）した岸田政権。戦時の朝鮮人労働者の強制労働の事実を認めない姿勢が大問題になっています。<br />
この背景には「歴史戦をたたかえ」と叫ぶ、安倍晋三元総理の「歴史修正主義」の動きが…。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57426" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2834-scaled-e1646387136410-600x438.jpg" alt="" width="680" height="497" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2834-scaled-e1646387136410-600x438.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2834-scaled-e1646387136410-768x561.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2834-scaled-e1646387136410-1536x1122.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2834-scaled-e1646387136410-2048x1497.jpg 2048w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2834-scaled-e1646387136410-695x508.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/IMG_2834-scaled-e1646387136410-205x150.jpg 205w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p><span class="blue"><strong>〈ひ　と〉は</strong>、</span>舞台「サンシャイン・ボーイズ」主演を務める俳優の加藤健一さん。<br />
夢、再び！2年前、コロナ禍で初日直前に延期した俳優50年、事務所設立40年の記念公演「サンシャイン・ボーイズ」が上演中です。</p>
<p>&nbsp;</p>
<p>＊＊＊＊＊＊＊</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-57369" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/d39c2c263c77f9797be71ff59363dd21-600x392.jpg" alt="" width="680" height="444" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/d39c2c263c77f9797be71ff59363dd21-600x392.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/d39c2c263c77f9797be71ff59363dd21-768x502.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/d39c2c263c77f9797be71ff59363dd21-695x454.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/d39c2c263c77f9797be71ff59363dd21-230x150.jpg 230w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/03/d39c2c263c77f9797be71ff59363dd21.jpg 1400w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://www.kokuta-keiji.jp/blog/57378/" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F57378%2F&amp;text=%E3%80%90%E8%B5%A4%E6%97%97%E6%97%A5%E6%9B%9C%E7%89%88%E3%80%913%E6%9C%886%E6%97%A5%E5%8F%B7%E3%80%81%E7%89%B9%E9%9B%86%E3%81%AF%E3%80%81%E3%80%8C%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E4%BE%B5%E7%95%A5%E3%82%84%E3%82%81%E3%82%8D%EF%BC%81%E4%B8%96%E7%95%8C%E4%B8%AD%E3%81%A7%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%AB%E6%8A%97%E8%AD%B0%E3%80%8D&amp;via=kokutakeiji&amp;lang=ja&amp;count=horizontal" style="width:130px; height:20px;"></iframe></div></div><br class='wp_social_bookmarking_light_clear' />	<ul class="entry-nav">
    <li class="nav-previous">&laquo; <a href="http://www.kokuta-keiji.jp/blog/57407/" rel="prev">外務委にて、林外相に「『日ロ原子力協定』の見直し」を迫る。</a></li>
    <li class="nav-next"></li>
	</ul>
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">カテゴリー</h4>		<ul>
				<li class="cat-item cat-item-5"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<ul>
				<li><a href='http://www.kokuta-keiji.jp/blog/date/2022/03/'>2022年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2022/02/'>2022年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2022/01/'>2022年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/12/'>2021年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/11/'>2021年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/10/'>2021年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/09/'>2021年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/08/'>2021年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/07/'>2021年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/06/'>2021年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/05/'>2021年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/04/'>2021年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/03/'>2021年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/02/'>2021年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/01/'>2021年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/12/'>2020年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/11/'>2020年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/10/'>2020年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/09/'>2020年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/08/'>2020年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/07/'>2020年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/06/'>2020年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/05/'>2020年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/04/'>2020年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/03/'>2020年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/02/'>2020年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/01/'>2020年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/12/'>2019年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/11/'>2019年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/10/'>2019年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/09/'>2019年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/08/'>2019年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/07/'>2019年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/06/'>2019年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/05/'>2019年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/04/'>2019年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/03/'>2019年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/02/'>2019年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/01/'>2019年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/12/'>2018年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/11/'>2018年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/10/'>2018年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/09/'>2018年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/08/'>2018年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/07/'>2018年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/06/'>2018年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/05/'>2018年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/04/'>2018年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/03/'>2018年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/02/'>2018年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/01/'>2018年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/12/'>2017年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/11/'>2017年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/10/'>2017年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/09/'>2017年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/08/'>2017年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/07/'>2017年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/06/'>2017年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/05/'>2017年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/04/'>2017年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/03/'>2017年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/02/'>2017年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/01/'>2017年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/12/'>2016年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/11/'>2016年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/10/'>2016年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/09/'>2016年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/08/'>2016年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/07/'>2016年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/06/'>2016年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/05/'>2016年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/04/'>2016年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/03/'>2016年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/02/'>2016年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/01/'>2016年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/12/'>2015年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/11/'>2015年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/10/'>2015年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/09/'>2015年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/08/'>2015年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/07/'>2015年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/06/'>2015年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/05/'>2015年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/04/'>2015年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/03/'>2015年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/02/'>2015年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/01/'>2015年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/12/'>2014年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/11/'>2014年11月</a></li>
		</ul>
			</aside><aside id="text-2" class="gotoPast_diary">			<div class="textwidget"><a href="http://www.kokuta-keiji.jp/cat1/">活動日誌<br>
過去記事一覧</a></div>
		</aside></div><!-- #secondary .widget-area -->	</div><!-- #main-in -->
	</div><!-- #main .site-main -->
<div class="pagetop"><a href="#page"><i></i></a></div>
	<div id="colophon-wrap">

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-map">
			<div>
				<h4>
				<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
				ホーム
				</a>
				</h4>
				<dl>
					<dt>こくた自身</dt>
					<dd><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/cat11/">フォト・ギャラリー </a></dd>
				</dl>
				<dl>
					<dt>こくた関連</dt>
					<dd><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/gallery/index.html">ギャラリー</a></dd>
					
				</dl>
				<dl>
					<dt>その他</dt>
					
					<dd><a href="http://www.kokuta-keiji.jp/link/">リンク</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/contact/">お問い合わせ</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/sitepolicy/">サイトポリシー</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index00.html">旧サイト</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index.html" style="line-height: 1.4">2021総選挙<br>特設サイト</a></dd>
				</dl>

				<ul>
				<li><a href="http://www.jcp.or.jp" title="日本共産党"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerJcp.png" class="ba-jcp" alt=""></a></li>
				<li><a href="http://www.jcp.or.jp/akahata/" title="しんぶん赤旗"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerAkahata.png" class="ba-hata" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div id="site-info">
			<div>
				<h4>連絡先</h4>
				<dl>
					<dt>●京都事務所</dt>
					　<dd>〒604-0092</dd>
					　<dd>京都市中京区丸太町新町角大炊町186</dd>
					　<dd>TEL 075-211-5371</dd>
					　<dd>FAX 075-241-3802</dd>
				</dl>
				<dl>
					<dt>●近畿ブロック事務所</dt>
					　<dd>〒537-0025</dd>
					　<dd>大阪市東成区中道1-10-10</dd>
					　<dd>ホクシンピース森ノ宮102号</dd>
					　<dd>TEL 06-6975-9111</dd>
					　<dd>FAX 06-6975-9115</dd>
				</dl>
				<dl>
					<dt>●国会事務所</dt>
					　<dd>〒100-8982</dd>
					　<dd>東京都千代田区永田町2-1-2</dd>
					　<dd>衆議院第2議員会館620号室</dd>
					　<dd>TEL 03-3508-7438</dd>
					　<dd>FAX 03-3508-3918</dd>
				</dl>
			</div>
		</div><!-- .site-info -->
		<div id="site-copyright">
			<address>
				リンクはご自由にどうぞ。各ページに掲載の画像及び記事の無断転載を禁じます。<br>
				Copyright © こくた恵二. All Rights Reserved.
			</address>
		</div>
	</footer><!-- #colophon .site-footer -->
	</div><!-- #colophon-wrap -->
</div><!-- #page .hfeed .site -->

<!-- BEGIN: WP Social Bookmarking Light -->
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/jquery.stapel.js"></script>
		<script type="text/javascript">	
			$(function() {

				var $grid = $( '#tp-grid' ),
					$name = $( '#name' ),
					$close = $( '#close' ),
					$loader = $( '<div class="loader"><i></i><i></i><i></i><i></i><i></i><i></i><span>Loading...</span></div>' ).insertBefore( $grid ),
					stapel = $grid.stapel( {
						onLoad : function() {
							$loader.remove();
						},
						onBeforeOpen : function( pileName ) {
							$name.html( pileName );
						},
						onAfterOpen : function( pileName ) {
							$close.show();
						}
					} );

				$close.on( 'click', function() {
					$close.hide();
					$name.empty();
					stapel.closePile();
				} );

			} );
		</script>
		
</body>
</html>