<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8" />
<title>野国連「野党カジノ追及本部」設置 | こくた恵二site</title>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="日本共産党のこくた恵二です。">
<meta name="keywords" content="こくた恵二,日本共産党,衆議院,国会対策委員長">
<!--[if lt IE 9]>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; フィード" href="http://www.kokuta-keiji.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; コメントフィード" href="http://www.kokuta-keiji.jp/comments/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kokuta-keiji.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='superhero-carrois-gothic-css'  href='http://fonts.googleapis.com/css?family=Carrois+Gothic&#038;ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/superhero.js?ver=4.0'></script>
<link rel='prev' title='消防団各分団の「年末特別警戒」を激励' href='http://www.kokuta-keiji.jp/blog/35102/' />
<link rel='canonical' href='http://www.kokuta-keiji.jp/blog/35127/' />
<link rel='shortlink' href='http://www.kokuta-keiji.jp/?p=35127' />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
clear:both !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 15px 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<script src="http://code.jquery.com/jquery-1.5.1.min.js"></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/pagetop.js'></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/flexslider.css" type="text/css" />
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/jquery.flexslider-min.js"></script>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/selectivizr.js"></script>

<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/modernizr.custom.63321.js"></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/stapel.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/custom.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/demo.css" type="text/css" />

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
$('.flexslider').flexslider();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57187310-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body
class="single single-post postid-35127 single-format-standard custom-background diary group-blog">
<div id="page" class="hfeed site">
		<div id="masthead-wrap">
		<header id="masthead" class="site-header" role="banner">
			<hgroup>
				<h1 class="site-title">
					<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo.png" alt="">
					</a>
				</h1>
				<p class="introduction">衆議院議員<br>日本共産党国会対策委員長<p>
			</hgroup>
			<ul id="sns-button">
				<li>
					<a href="https://twitter.com/kokutakeiji" title="Twitter" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_tw.png" alt="">
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/kokutakeiji" title="facebook" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_fb.png" alt="">
					</a>
				</li>
				<li>
					<a href="http://www.kokuta-keiji.jp//feed/" title="feed" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_rss.png" alt="">
					</a>
				</li>
			</ul>
			<ul id="gloval-nav">
				<div class="menu-gloval-nav-container"><ul id="menu-gloval-nav" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.kokuta-keiji.jp">ホーム</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></li>
</ul></div>
			</ul>
		</header><!-- #masthead .site-header -->
	</div><!-- #masthead-wrap -->




	<div id="main" class="site-main">
		<!-- パンくず：プラグイン入れる/-->
		<ul class="bread_crumb">
	<li class="level-1 top"><a href="http://www.kokuta-keiji.jp/">ホーム</a></li>
	<li class="level-2 sub"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
	<li class="level-3 sub tail current">野国連「野党カジノ追及本部」設置</li>
</ul>
		<!-- /パンくず：プラグイン入れる-->
		<!-- タイトル画像-->
		<div class="content-title"></div>
	


		<div id="main-in" class="main-top">
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">


<h2>野国連「野党カジノ追及本部」設置</h2>
<p class="single-date">2019年12月28日</p>
<div class="single-cat"><span><a href="http://www.kokuta-keiji.jp/blog/category/diary/" rel="category tag">活動日誌</a></span></div>
<p>&nbsp;</p>
<p>27日、国会内で緊急の野党国対委員長会談を開催。</p>
<p>カジノ汚職とも言うべき秋元司衆院議員の逮捕について、野党として一層本格的に追及課題と位置づけて、「<strong>カジノ問題追及本部</strong>」を立ち上げることを決めました。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-35132" src="http://www.kokuta-keiji.jp/wp-content/uploads/2019/12/4b3430af2153eae5194f8d2210b9b589-600x450.jpeg" alt="IMG_3875　20191227　野国連" width="680" height="510" /></p>
<p>&nbsp;</p>
<p>「追及本部」<strong>本部長には、大串博志衆院議員</strong>、<strong>副本部長に塩川鉄也衆院議員</strong>を充てることにし、野党国対委員長から「委嘱状」を手交しました。（事務局長は、今井雅人衆院議員、次長には階猛衆院議員、杉尾秀哉参院議員）</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-35135" src="http://www.kokuta-keiji.jp/wp-content/uploads/2019/12/e5a4888b0f677768beb6b1f03213f6ea-600x450.jpeg" alt="IMG_3884　20191227　野国連" width="680" height="510" /></p>
<p>&nbsp;</p>
<p><strong>私は</strong>、カジノ問題のことの性格は、安倍総理の責任にかかわる重大問題だ。カジノを成長戦略の中心に位置づけて推進してきた。収賄容疑のマネーがどこまて配られたのか、疑獄の様相をていしてきている。野党が協力してカジノ実施法廃止法案提出の準備すすめ、各地で起こっている反対運動とも連携し、「<strong>日本にカジノはいらない</strong>」「<strong>闘おう</strong>」と述べました。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-35128" src="http://www.kokuta-keiji.jp/wp-content/uploads/2019/12/image0-400x600.jpeg" alt="image0" width="453" height="680" /></p>
<p>&nbsp;</p>
<p>共同のぶら下がり会見を行いました。安住国対委員長は、疑惑の真相解明に全力をあげる。通常国会における「桜を見る会」追及とあわせ二本柱として徹底追及していくと語りました。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-35136" src="http://www.kokuta-keiji.jp/wp-content/uploads/2019/12/66db9b49d46067064460f4d04c5e0412-600x450.jpeg" alt="IMG_3887　20191227　野国連　ぶら下がり" width="680" height="510" /></p>
<p>&nbsp;</p>
<p>なお、野党として要求していた内閣委員会の閉会中審査の開催は、1月8日に理事懇談会を開催すること、並びに自衛隊の中東派遣問題については、1月17日に安保委員会の閉会中審査を行うことを確認しました。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-35137" src="http://www.kokuta-keiji.jp/wp-content/uploads/2019/12/799287e13437f7edb7a26e4ccced2455-600x450.jpeg" alt="IMG_3895　20191227　野国連・内閣委　ぶら下がり" width="680" height="510" /></p>
<p>&nbsp;</p>
<p>カジノ問題追及本部も共同の記者会見を行いました。</p>
<div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://www.kokuta-keiji.jp/blog/35127/" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F35127%2F&amp;text=%E9%87%8E%E5%9B%BD%E9%80%A3%E3%80%8C%E9%87%8E%E5%85%9A%E3%82%AB%E3%82%B8%E3%83%8E%E8%BF%BD%E5%8F%8A%E6%9C%AC%E9%83%A8%E3%80%8D%E8%A8%AD%E7%BD%AE&amp;via=kokutakeiji&amp;lang=ja&amp;count=horizontal" style="width:130px; height:20px;"></iframe></div></div><br class='wp_social_bookmarking_light_clear' />	<ul class="entry-nav">
    <li class="nav-previous">&laquo; <a href="http://www.kokuta-keiji.jp/blog/35102/" rel="prev">消防団各分団の「年末特別警戒」を激励</a></li>
    <li class="nav-next"></li>
	</ul>
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">カテゴリー</h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://www.kokuta-keiji.jp/blog/category/diary/" >活動日誌</a>
</li>
		</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<ul>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/12/'>2019年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/11/'>2019年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/10/'>2019年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/09/'>2019年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/08/'>2019年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/07/'>2019年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/06/'>2019年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/05/'>2019年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/04/'>2019年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/03/'>2019年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/02/'>2019年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/01/'>2019年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/12/'>2018年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/11/'>2018年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/10/'>2018年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/09/'>2018年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/08/'>2018年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/07/'>2018年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/06/'>2018年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/05/'>2018年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/04/'>2018年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/03/'>2018年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/02/'>2018年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/01/'>2018年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/12/'>2017年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/11/'>2017年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/10/'>2017年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/09/'>2017年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/08/'>2017年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/07/'>2017年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/06/'>2017年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/05/'>2017年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/04/'>2017年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/03/'>2017年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/02/'>2017年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/01/'>2017年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/12/'>2016年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/11/'>2016年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/10/'>2016年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/09/'>2016年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/08/'>2016年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/07/'>2016年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/06/'>2016年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/05/'>2016年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/04/'>2016年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/03/'>2016年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/02/'>2016年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/01/'>2016年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/12/'>2015年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/11/'>2015年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/10/'>2015年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/09/'>2015年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/08/'>2015年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/07/'>2015年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/06/'>2015年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/05/'>2015年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/04/'>2015年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/03/'>2015年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/02/'>2015年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/01/'>2015年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/12/'>2014年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/11/'>2014年11月</a></li>
		</ul>
</aside><aside id="text-2" class="gotoPast_diary">			<div class="textwidget"><a href="http://www.kokuta-keiji.jp/cat1/">活動日誌<br>
過去記事一覧</a></div>
		</aside></div><!-- #secondary .widget-area -->	</div><!-- #main-in -->
	</div><!-- #main .site-main -->
<div class="pagetop"><a href="#page"><i></i></a></div>
	<div id="colophon-wrap">

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-map">
			<div>
				<h4>
				<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
				ホーム
				</a>
				</h4>
				<dl>
					<dt>こくた自身</dt>
					<dd><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/cat11/">フォト・ギャラリー </a></dd>
				</dl>
				<dl>
					<dt>こくた関連</dt>
					<dd><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/gallery/index.html">ギャラリー</a></dd>
					
				</dl>
				<dl>
					<dt>その他</dt>
					
					<dd><a href="http://www.kokuta-keiji.jp/link/">リンク</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/contact/">お問い合わせ</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/sitepolicy/">サイトポリシー</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index00.html">旧サイト</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index.html" style="line-height: 1.4">2017総選挙<br>特設サイト</a></dd>
				</dl>

				<ul>
				<li><a href="http://www.jcp.or.jp" title="日本共産党"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerJcp.png" class="ba-jcp" alt=""></a></li>
				<li><a href="http://www.jcp.or.jp/akahata/" title="しんぶん赤旗"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerAkahata.png" class="ba-hata" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div id="site-info">
			<div>
				<h4>連絡先</h4>
				<dl>
					<dt>●京都事務所</dt>
					　<dd>〒604-0092</dd>
					　<dd>京都市中京区丸太町新町角大炊町186</dd>
					　<dd>TEL 075-211-5371</dd>
					　<dd>FAX 075-241-3802</dd>
				</dl>
				<dl>
					<dt>●近畿ブロック事務所</dt>
					　<dd>〒537-0025</dd>
					　<dd>大阪市東成区中道1-10-10</dd>
					　<dd>ホクシンピース森ノ宮102号</dd>
					　<dd>TEL 06-6975-9111</dd>
					　<dd>FAX 06-6975-9115</dd>
				</dl>
				<dl>
					<dt>●国会事務所</dt>
					　<dd>〒100-8982</dd>
					　<dd>東京都千代田区永田町2-1-2</dd>
					　<dd>衆議院第2議員会館620号室</dd>
					　<dd>TEL 03-3508-7438</dd>
					　<dd>FAX 03-3508-3918</dd>
				</dl>
			</div>
		</div><!-- .site-info -->
		<div id="site-copyright">
			<address>
				リンクはご自由にどうぞ。各ページに掲載の画像及び記事の無断転載を禁じます。<br>
				Copyright © こくた恵二. All Rights Reserved.
			</address>
		</div>
	</footer><!-- #colophon .site-footer -->
	</div><!-- #colophon-wrap -->
</div><!-- #page .hfeed .site -->

<!-- BEGIN: WP Social Bookmarking Light -->
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/small-menu.js?ver=20120206'></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/jquery.stapel.js"></script>
		<script type="text/javascript">	
			$(function() {

				var $grid = $( '#tp-grid' ),
					$name = $( '#name' ),
					$close = $( '#close' ),
					$loader = $( '<div class="loader"><i></i><i></i><i></i><i></i><i></i><i></i><span>Loading...</span></div>' ).insertBefore( $grid ),
					stapel = $grid.stapel( {
						onLoad : function() {
							$loader.remove();
						},
						onBeforeOpen : function( pileName ) {
							$name.html( pileName );
						},
						onAfterOpen : function( pileName ) {
							$close.show();
						}
					} );

				$close.on( 'click', function() {
					$close.hide();
					$name.empty();
					stapel.closePile();
				} );

			} );
		</script>
		
</body>
</html>