<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8" />
<title>愛知県議豊橋市区補選、「しもおく奈歩」前県議の勝利を！演説会で訴え。 | こくた恵二site</title>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="日本共産党のこくた恵二です。">
<meta name="keywords" content="こくた恵二,日本共産党,衆議院,国会対策委員長">
<!--[if lt IE 9]>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; フィード" href="http://www.kokuta-keiji.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; コメントフィード" href="http://www.kokuta-keiji.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kokuta-keiji.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.kokuta-keiji.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kokuta-keiji.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='superhero-carrois-gothic-css'  href='http://fonts.googleapis.com/css?family=Carrois+Gothic&#038;ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/superhero.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://www.kokuta-keiji.jp/wp-json/' />
<link rel='prev' title='「Rail　その先の世界へ　福田静二写真展」を訪問' href='http://www.kokuta-keiji.jp/blog/56236/' />
<link rel="canonical" href="http://www.kokuta-keiji.jp/blog/56263/" />
<link rel='shortlink' href='http://www.kokuta-keiji.jp/?p=56263' />
<link rel="alternate" type="application/json+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F56263%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F56263%2F&#038;format=xml" />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
clear:both !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 15px 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<script src="http://code.jquery.com/jquery-1.5.1.min.js"></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/pagetop.js'></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/flexslider.css" type="text/css" />
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/jquery.flexslider-min.js"></script>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/selectivizr.js"></script>

<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/modernizr.custom.63321.js"></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/stapel.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/custom.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/demo.css" type="text/css" />

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
$('.flexslider').flexslider();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57187310-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body
class="post-template-default single single-post postid-56263 single-format-standard diary group-blog">
<div id="page" class="hfeed site">
		<div id="masthead-wrap">
		<header id="masthead" class="site-header" role="banner">
			<hgroup>
				<h1 class="site-title">
					<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo.png" alt="">
					</a>
				</h1>
				<p class="introduction">衆議院議員<br>日本共産党国会対策委員長<p>
			</hgroup>
			<ul id="sns-button">
				<li>
					<a href="https://twitter.com/kokutakeiji" title="Twitter" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_tw.png" alt="">
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/kokutakeiji" title="facebook" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_fb.png" alt="">
					</a>
				</li>
				<li>
					<a href="http://www.kokuta-keiji.jp//feed/" title="feed" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_rss.png" alt="">
					</a>
				</li>
			</ul>
			<ul id="gloval-nav">
				<div class="menu-gloval-nav-container"><ul id="menu-gloval-nav" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.kokuta-keiji.jp">ホーム</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></li>
</ul></div>
			</ul>
		</header><!-- #masthead .site-header -->
	</div><!-- #masthead-wrap -->




	<div id="main" class="site-main">
		<!-- パンくず：プラグイン入れる/-->
		<ul class="bread_crumb">
	<li class="level-1 top"><a href="http://www.kokuta-keiji.jp/">ホーム</a></li>
	<li class="level-2 sub"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
	<li class="level-3 sub tail current">愛知県議豊橋市区補選、「しもおく奈歩」前県議の勝利を！演説会で訴え。</li>
</ul>
		<!-- /パンくず：プラグイン入れる-->
		<!-- タイトル画像-->
		<div class="content-title"></div>
	


		<div id="main-in" class="main-top">
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">


<h2>愛知県議豊橋市区補選、「しもおく奈歩」前県議の勝利を！演説会で訴え。</h2>
<p class="single-date">2022年01月24日</p>
<div class="single-cat"><span><a href="http://www.kokuta-keiji.jp/blog/category/diary/" rel="category tag">活動日誌</a></span></div>
<p>&nbsp;</p>
<p><strong>22日、愛知県豊橋市の豊橋駅前で行われた「日本共産党街頭演説」に駆けつけ、愛知県議会議員豊橋区補欠選挙での、しもおく奈歩・前県会議員の勝利、参院選では愛知選挙区で、すやま初美予定候補の勝利を訴えました。<br />
</strong>（豊橋市では、1月28日告示（2月6日投開票）で県議豊橋市区補選（定数2）が行われます）。</p>
<p>寒い中ではありましたが、たくさんの方々に参加いただきました。<br />
演説の途中では「奈歩チャン！」の声が再三かかるなど、寒さを吹き飛ばす熱気あふれる演説会となりました。<br />
ご参加のみなさん、ありがとうございます。</p>
<p>私は「全国で唯一県議会議席を持たない愛知県で、日本共産党の議席を必ず」と、「大村県政と対決する唯一の党、岸田政権にノーの審判を下そう」と訴えました。</p>
<p>写真下は、いつものように演説会の呼び込みと事前の訴えを行う私と、すやま初美さん。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-56258" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/dba78628aaab823e6b8c63897d002a35-600x338.jpg" alt="" width="680" height="383" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/dba78628aaab823e6b8c63897d002a35-600x338.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/dba78628aaab823e6b8c63897d002a35-768x432.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/dba78628aaab823e6b8c63897d002a35-1536x864.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/dba78628aaab823e6b8c63897d002a35-695x391.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/dba78628aaab823e6b8c63897d002a35-267x150.jpg 267w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/dba78628aaab823e6b8c63897d002a35.jpg 1706w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p>宣伝カーに上る前に、「車上は風が吹き寒いのでダウンジャケットを着て訴えます」とあいさつする私。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-56259" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/5e20154623ab6b7baba4d439af1fbaab-600x338.jpg" alt="" width="680" height="383" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/5e20154623ab6b7baba4d439af1fbaab-600x338.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/5e20154623ab6b7baba4d439af1fbaab-768x432.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/5e20154623ab6b7baba4d439af1fbaab-1536x864.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/5e20154623ab6b7baba4d439af1fbaab-695x391.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/5e20154623ab6b7baba4d439af1fbaab-267x150.jpg 267w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/5e20154623ab6b7baba4d439af1fbaab.jpg 1706w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p>司会は、斎藤ひろむ豊橋市会議員団長（東三地区委員長）が務めました。</p>
<p><strong>しもおく県議補選候補</strong>は、県議会議員としての取り組みを紹介し、若者、女性、豊橋の声を届けますと力強く訴えました。さらに県議補選勝利への決意を述べ、「失った日本共産党を議席を回復し、危機に対応できる県政、命を守る県政、県民の声が届く県政に転換するために、大きなご支援を」と訴えました。</p>
<p><strong>すやま参院選挙区候補</strong>は、「しもおく候補を県議会に送り、岸田首相がすすめる敵基地攻撃保有能力論にノーの審判を下そう」と訴え、参院選挙では「日本共産党を躍進させ、新型コロナ対策の強化、気候危機打開、ジェンダー平等社会を実現していこう」と呼びかけました。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-56260" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/a6bbbf848a776da3244423f7c6c5c0ab-600x402.jpg" alt="" width="680" height="455" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/a6bbbf848a776da3244423f7c6c5c0ab-600x402.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/a6bbbf848a776da3244423f7c6c5c0ab-768x514.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/a6bbbf848a776da3244423f7c6c5c0ab-1536x1028.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/a6bbbf848a776da3244423f7c6c5c0ab-2048x1371.jpg 2048w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/a6bbbf848a776da3244423f7c6c5c0ab-695x465.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/a6bbbf848a776da3244423f7c6c5c0ab-224x150.jpg 224w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p>私は、以下の内容で訴えました。</p>
<p><strong>一、愛知県会議員豊橋市区補欠選挙の意義<br />
</strong><strong>一、総選挙の結果をどう見るのか<br />
一、岸田政権をどのように見て、どう対決していくのか<br />
</strong>「新自由主義」の弊害。格差と貧困を広げたのが、労働法制の規制緩和（非正規雇用が四割に）、社会保障費の削減、不公平な税制＝消費税増税と富裕層への減税。反省と転換を。敵基地攻撃能力の保有の検討、憲法改正の動きと沖縄への強権的姿勢<br />
政治腐敗にフタ（赤木ファイル再調査に背を向け、「認諾」で裁判打ち切り。河井克之夫妻による政党助成金で巨額の買収事件もうやむや。国民の世論に逆行する姿勢）<br />
※この危険な政治と真正面から対決し転換を追求する党＝共産党が必要。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-56261" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/4b2c90112fa42a7d17d8f3f1792cb62b-600x402.jpg" alt="" width="680" height="455" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/4b2c90112fa42a7d17d8f3f1792cb62b-600x402.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/4b2c90112fa42a7d17d8f3f1792cb62b-768x514.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/4b2c90112fa42a7d17d8f3f1792cb62b-1536x1028.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/4b2c90112fa42a7d17d8f3f1792cb62b-2048x1371.jpg 2048w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/4b2c90112fa42a7d17d8f3f1792cb62b-695x465.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/4b2c90112fa42a7d17d8f3f1792cb62b-224x150.jpg 224w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p><strong>一、大村愛知県政、「オール与党」体制と対決するただ一つの党</strong><br />
岸田政権に輪をかけた酷さ。「地方自治の魂」投げ捨て県政。不要不急の最たるリニア新幹線、中部空港第二滑走路など大型公共事業には熱心。一方、全国有数の豊かな財政力ありながら、病院、医師、看護師、小中学校、幼稚園、特養施設、救急車、消防吏員の数は軒並み全国最低水準。ケアを支える施設が後回し。オール与党による県民無視の政治の横行。</p>
<p><strong>一、日本共産党が愛知県議会で議席を持っていた時と無い時の大きな違い<br />
</strong>　県議会を議会らしくさせる。民主主義の回復を共産党の議席で。<br />
県民要求届ける架け橋、政治を動かす議席。憲法に基づく政治参加の権利を開く役割</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-56262" src="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/33fd861efc6507bdf2e1e1a423c72305-600x402.jpg" alt="" width="680" height="455" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/33fd861efc6507bdf2e1e1a423c72305-600x402.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/33fd861efc6507bdf2e1e1a423c72305-768x514.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/33fd861efc6507bdf2e1e1a423c72305-1536x1028.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/33fd861efc6507bdf2e1e1a423c72305-2048x1371.jpg 2048w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/33fd861efc6507bdf2e1e1a423c72305-695x465.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2022/01/33fd861efc6507bdf2e1e1a423c72305-224x150.jpg 224w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p><strong>一、抜群の候補者しもおくさんの実績、人柄を多くの有権者に届けよう！<br />
</strong>（１）時代の先駆け、ジェンダー平等、気候正義の取り組みの旗頭。<br />
（２）立党の精神「国民の苦難軽減」の文字通り体現者。女性、若者ら弱い立場の人々の声、自らの体験を生かして。豊橋の声を。<br />
（３）抜群の実績。そこに流れる温かいまなざし。将来の主権者への思いやり（返済不要の奨学金制度要求。コンビニに労働相談窓口周知ポスター、性被害相談窓口カード高校生に配布）</p>
<p><strong>一、日本共産党の創立</strong><strong>一〇〇周年、「しもおく」さん勝利で豊橋から反転攻勢の狼煙をあげよう</strong></p>
<div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://www.kokuta-keiji.jp/blog/56263/" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F56263%2F&amp;text=%E6%84%9B%E7%9F%A5%E7%9C%8C%E8%AD%B0%E8%B1%8A%E6%A9%8B%E5%B8%82%E5%8C%BA%E8%A3%9C%E9%81%B8%E3%80%81%E3%80%8C%E3%81%97%E3%82%82%E3%81%8A%E3%81%8F%E5%A5%88%E6%AD%A9%E3%80%8D%E5%89%8D%E7%9C%8C%E8%AD%B0%E3%81%AE%E5%8B%9D%E5%88%A9%E3%82%92%EF%BC%81%E6%BC%94%E8%AA%AC%E4%BC%9A%E3%81%A7%E8%A8%B4%E3%81%88%E3%80%82&amp;via=kokutakeiji&amp;lang=ja&amp;count=horizontal" style="width:130px; height:20px;"></iframe></div></div><br class='wp_social_bookmarking_light_clear' />	<ul class="entry-nav">
    <li class="nav-previous">&laquo; <a href="http://www.kokuta-keiji.jp/blog/56236/" rel="prev">「Rail　その先の世界へ　福田静二写真展」を訪問</a></li>
    <li class="nav-next"></li>
	</ul>
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">カテゴリー</h4>		<ul>
				<li class="cat-item cat-item-5"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<ul>
				<li><a href='http://www.kokuta-keiji.jp/blog/date/2022/01/'>2022年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/12/'>2021年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/11/'>2021年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/10/'>2021年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/09/'>2021年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/08/'>2021年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/07/'>2021年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/06/'>2021年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/05/'>2021年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/04/'>2021年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/03/'>2021年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/02/'>2021年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2021/01/'>2021年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/12/'>2020年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/11/'>2020年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/10/'>2020年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/09/'>2020年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/08/'>2020年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/07/'>2020年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/06/'>2020年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/05/'>2020年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/04/'>2020年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/03/'>2020年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/02/'>2020年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/01/'>2020年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/12/'>2019年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/11/'>2019年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/10/'>2019年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/09/'>2019年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/08/'>2019年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/07/'>2019年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/06/'>2019年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/05/'>2019年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/04/'>2019年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/03/'>2019年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/02/'>2019年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/01/'>2019年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/12/'>2018年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/11/'>2018年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/10/'>2018年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/09/'>2018年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/08/'>2018年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/07/'>2018年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/06/'>2018年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/05/'>2018年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/04/'>2018年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/03/'>2018年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/02/'>2018年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/01/'>2018年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/12/'>2017年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/11/'>2017年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/10/'>2017年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/09/'>2017年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/08/'>2017年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/07/'>2017年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/06/'>2017年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/05/'>2017年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/04/'>2017年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/03/'>2017年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/02/'>2017年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/01/'>2017年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/12/'>2016年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/11/'>2016年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/10/'>2016年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/09/'>2016年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/08/'>2016年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/07/'>2016年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/06/'>2016年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/05/'>2016年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/04/'>2016年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/03/'>2016年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/02/'>2016年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/01/'>2016年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/12/'>2015年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/11/'>2015年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/10/'>2015年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/09/'>2015年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/08/'>2015年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/07/'>2015年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/06/'>2015年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/05/'>2015年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/04/'>2015年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/03/'>2015年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/02/'>2015年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/01/'>2015年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/12/'>2014年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/11/'>2014年11月</a></li>
		</ul>
			</aside><aside id="text-2" class="gotoPast_diary">			<div class="textwidget"><a href="http://www.kokuta-keiji.jp/cat1/">活動日誌<br>
過去記事一覧</a></div>
		</aside></div><!-- #secondary .widget-area -->	</div><!-- #main-in -->
	</div><!-- #main .site-main -->
<div class="pagetop"><a href="#page"><i></i></a></div>
	<div id="colophon-wrap">

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-map">
			<div>
				<h4>
				<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
				ホーム
				</a>
				</h4>
				<dl>
					<dt>こくた自身</dt>
					<dd><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/cat11/">フォト・ギャラリー </a></dd>
				</dl>
				<dl>
					<dt>こくた関連</dt>
					<dd><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/gallery/index.html">ギャラリー</a></dd>
					
				</dl>
				<dl>
					<dt>その他</dt>
					
					<dd><a href="http://www.kokuta-keiji.jp/link/">リンク</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/contact/">お問い合わせ</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/sitepolicy/">サイトポリシー</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index00.html">旧サイト</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index.html" style="line-height: 1.4">2021総選挙<br>特設サイト</a></dd>
				</dl>

				<ul>
				<li><a href="http://www.jcp.or.jp" title="日本共産党"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerJcp.png" class="ba-jcp" alt=""></a></li>
				<li><a href="http://www.jcp.or.jp/akahata/" title="しんぶん赤旗"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerAkahata.png" class="ba-hata" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div id="site-info">
			<div>
				<h4>連絡先</h4>
				<dl>
					<dt>●京都事務所</dt>
					　<dd>〒604-0092</dd>
					　<dd>京都市中京区丸太町新町角大炊町186</dd>
					　<dd>TEL 075-211-5371</dd>
					　<dd>FAX 075-241-3802</dd>
				</dl>
				<dl>
					<dt>●近畿ブロック事務所</dt>
					　<dd>〒537-0025</dd>
					　<dd>大阪市東成区中道1-10-10</dd>
					　<dd>ホクシンピース森ノ宮102号</dd>
					　<dd>TEL 06-6975-9111</dd>
					　<dd>FAX 06-6975-9115</dd>
				</dl>
				<dl>
					<dt>●国会事務所</dt>
					　<dd>〒100-8982</dd>
					　<dd>東京都千代田区永田町2-1-2</dd>
					　<dd>衆議院第2議員会館620号室</dd>
					　<dd>TEL 03-3508-7438</dd>
					　<dd>FAX 03-3508-3918</dd>
				</dl>
			</div>
		</div><!-- .site-info -->
		<div id="site-copyright">
			<address>
				リンクはご自由にどうぞ。各ページに掲載の画像及び記事の無断転載を禁じます。<br>
				Copyright © こくた恵二. All Rights Reserved.
			</address>
		</div>
	</footer><!-- #colophon .site-footer -->
	</div><!-- #colophon-wrap -->
</div><!-- #page .hfeed .site -->

<!-- BEGIN: WP Social Bookmarking Light -->
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/jquery.stapel.js"></script>
		<script type="text/javascript">	
			$(function() {

				var $grid = $( '#tp-grid' ),
					$name = $( '#name' ),
					$close = $( '#close' ),
					$loader = $( '<div class="loader"><i></i><i></i><i></i><i></i><i></i><i></i><span>Loading...</span></div>' ).insertBefore( $grid ),
					stapel = $grid.stapel( {
						onLoad : function() {
							$loader.remove();
						},
						onBeforeOpen : function( pileName ) {
							$name.html( pileName );
						},
						onAfterOpen : function( pileName ) {
							$close.show();
						}
					} );

				$close.on( 'click', function() {
					$close.hide();
					$name.empty();
					stapel.closePile();
				} );

			} );
		</script>
		
</body>
</html>