<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8" />
<title>福島県沖震源地の地震、お見舞い申し上げます。／／京都市文化財保護課発足50年企画「特別展　京都市指定の文化財」 | こくた恵二site</title>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="日本共産党のこくた恵二です。">
<meta name="keywords" content="こくた恵二,日本共産党,衆議院,国会対策委員長">
<!--[if lt IE 9]>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; フィード" href="http://www.kokuta-keiji.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; コメントフィード" href="http://www.kokuta-keiji.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kokuta-keiji.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.kokuta-keiji.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kokuta-keiji.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='superhero-carrois-gothic-css'  href='http://fonts.googleapis.com/css?family=Carrois+Gothic&#038;ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/superhero.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='http://www.kokuta-keiji.jp/wp-json/' />
<link rel='prev' title='共産党、京都弁護士会、弁護士政治連盟と意見交換会' href='http://www.kokuta-keiji.jp/blog/45296/' />
<link rel="canonical" href="http://www.kokuta-keiji.jp/blog/45310/" />
<link rel='shortlink' href='http://www.kokuta-keiji.jp/?p=45310' />
<link rel="alternate" type="application/json+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F45310%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kokuta-keiji.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F45310%2F&#038;format=xml" />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
clear:both !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 15px 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<script src="http://code.jquery.com/jquery-1.5.1.min.js"></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/pagetop.js'></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/flexslider.css" type="text/css" />
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/jquery.flexslider-min.js"></script>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/selectivizr.js"></script>

<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/modernizr.custom.63321.js"></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/stapel.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/custom.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/demo.css" type="text/css" />

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
$('.flexslider').flexslider();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57187310-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body
class="post-template-default single single-post postid-45310 single-format-standard diary group-blog">
<div id="page" class="hfeed site">
		<div id="masthead-wrap">
		<header id="masthead" class="site-header" role="banner">
			<hgroup>
				<h1 class="site-title">
					<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo.png" alt="">
					</a>
				</h1>
				<p class="introduction">衆議院議員<br>日本共産党国会対策委員長<p>
			</hgroup>
			<ul id="sns-button">
				<li>
					<a href="https://twitter.com/kokutakeiji" title="Twitter" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_tw.png" alt="">
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/kokutakeiji" title="facebook" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_fb.png" alt="">
					</a>
				</li>
				<li>
					<a href="http://www.kokuta-keiji.jp//feed/" title="feed" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_rss.png" alt="">
					</a>
				</li>
			</ul>
			<ul id="gloval-nav">
				<div class="menu-gloval-nav-container"><ul id="menu-gloval-nav" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.kokuta-keiji.jp">ホーム</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></li>
</ul></div>
			</ul>
		</header><!-- #masthead .site-header -->
	</div><!-- #masthead-wrap -->




	<div id="main" class="site-main">
		<!-- パンくず：プラグイン入れる/-->
		<ul class="bread_crumb">
	<li class="level-1 top"><a href="http://www.kokuta-keiji.jp/">ホーム</a></li>
	<li class="level-2 sub"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
	<li class="level-3 sub tail current">福島県沖震源地の地震、お見舞い申し上げます。／／京都市文化財保護課発足50年企画「特別展　京都市指定の文化財」</li>
</ul>
		<!-- /パンくず：プラグイン入れる-->
		<!-- タイトル画像-->
		<div class="content-title"></div>
	


		<div id="main-in" class="main-top">
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">


<h2>福島県沖震源地の地震、お見舞い申し上げます。／／京都市文化財保護課発足50年企画「特別展　京都市指定の文化財」</h2>
<p class="single-date">2021年02月15日</p>
<div class="single-cat"><span><a href="http://www.kokuta-keiji.jp/blog/category/diary/" rel="category tag">活動日誌</a></span></div>
<p>13日23時8分頃、福島県沖を震源地とする地震がありました。時が経つごとに、被害の大きさが明かになっています。被災地のみなさんと避難されている方々に心からお見舞い申し上げます。</p>
<p>&nbsp;</p>
<p>＊＊＊＊＊＊＊</p>
<p>&nbsp;</p>
<p>14日、<strong>京都市歴史資料館</strong>（寺町丸太町上がる）<strong>で開催中の特別展「京都市指定の文化財」</strong>を訪ねました。この企画は、<strong>京都市文化財保護課発足50年を記念した企画で、3月7日まで開催</strong>されています。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-45311" src="http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/a3b4693c04bb7db478ec2ec9007cfbc7-450x600.jpg" alt="" width="680" height="907" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/a3b4693c04bb7db478ec2ec9007cfbc7-450x600.jpg 450w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/a3b4693c04bb7db478ec2ec9007cfbc7-768x1024.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/a3b4693c04bb7db478ec2ec9007cfbc7-1152x1536.jpg 1152w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/a3b4693c04bb7db478ec2ec9007cfbc7-1536x2048.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/a3b4693c04bb7db478ec2ec9007cfbc7-695x927.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/a3b4693c04bb7db478ec2ec9007cfbc7-113x150.jpg 113w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/a3b4693c04bb7db478ec2ec9007cfbc7-scaled.jpg 1920w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p>この特別展は無料ですが、内容は、なかなか充実しています。</p>
<p><strong>絵師で土佐派の中興の祖と呼ばれた土佐光信の子・光茂の筆による「車争図屏風」（室町時代、仁和寺所蔵）</strong>は、「源氏物語」第９帖「葵」、賀茂祭（葵祭）で葵の上一行と六条御息所一行が見物の場所をめぐって起こす「車争い」を描いた６曲一双の屏風。</p>
<p>また、<strong>長谷川等伯の「萩芒図屏風」（桃山時代、相国寺所蔵）</strong>も鑑賞でき、秋草の右隻に白い花をつけた萩（はぎ）、左隻に芒（すすき）が描かれ、風になびく姿が見事に表現された見ごたえある作品でした。</p>
<p>この資料館の企画はもっと多くの方々に知っていただきたいものです。</p>
<p>興味のある方は、ぜひ、訪ねてみてください。</p>
<p>&nbsp;</p>
<p>＊＊＊＊＊＊＊</p>
<p>&nbsp;</p>
<p>ちょうど、資料館の入り口では、<strong>オオサンショウウオを子どもたちに紹介する企画「わくわく　しりょうかん」</strong>も行われていました。</p>
<p>写真は、<strong>日本の古来種と中国のオオサンショウウオの交雑種</strong>だとか。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-45312" src="http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/64ecf9b81bb9d2f59cd0156811b68726-600x450.jpg" alt="" width="680" height="510" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/64ecf9b81bb9d2f59cd0156811b68726-600x450.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/64ecf9b81bb9d2f59cd0156811b68726-768x576.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/64ecf9b81bb9d2f59cd0156811b68726-1536x1152.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/64ecf9b81bb9d2f59cd0156811b68726-2048x1536.jpg 2048w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/64ecf9b81bb9d2f59cd0156811b68726-695x521.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/64ecf9b81bb9d2f59cd0156811b68726-200x150.jpg 200w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>&nbsp;</p>
<p>子どもたちは、大喜びでした。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-45313" src="http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/0e11ae40c9006a243edd6f4101bc131e-600x450.jpg" alt="" width="680" height="510" srcset="http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/0e11ae40c9006a243edd6f4101bc131e-600x450.jpg 600w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/0e11ae40c9006a243edd6f4101bc131e-768x576.jpg 768w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/0e11ae40c9006a243edd6f4101bc131e-1536x1152.jpg 1536w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/0e11ae40c9006a243edd6f4101bc131e-2048x1536.jpg 2048w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/0e11ae40c9006a243edd6f4101bc131e-695x521.jpg 695w, http://www.kokuta-keiji.jp/wp-content/uploads/2021/02/0e11ae40c9006a243edd6f4101bc131e-200x150.jpg 200w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://www.kokuta-keiji.jp/blog/45310/" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F45310%2F&amp;text=%E7%A6%8F%E5%B3%B6%E7%9C%8C%E6%B2%96%E9%9C%87%E6%BA%90%E5%9C%B0%E3%81%AE%E5%9C%B0%E9%9C%87%E3%80%81%E3%81%8A%E8%A6%8B%E8%88%9E%E3%81%84%E7%94%B3%E3%81%97%E4%B8%8A%E3%81%92%E3%81%BE%E3%81%99%E3%80%82%EF%BC%8F%EF%BC%8F%E4%BA%AC%E9%83%BD%E5%B8%82%E6%96%87%E5%8C%96%E8%B2%A1%E4%BF%9D%E8%AD%B7%E8%AA%B2%E7%99%BA%E8%B6%B350%E5%B9%B4%E4%BC%81%E7%94%BB%E3%80%8C%E7%89%B9%E5%88%A5%E5%B1%95%E3%80%80%E4%BA%AC%E9%83%BD%E5%B8%82%E6%8C%87%E5%AE%9A%E3%81%AE%E6%96%87%E5%8C%96%E8%B2%A1%E3%80%8D&amp;via=kokutakeiji&amp;lang=ja&amp;count=horizontal" style="width:130px; height:20px;"></iframe></div></div><br class='wp_social_bookmarking_light_clear' />	<ul class="entry-nav">
    <li class="nav-previous">&laquo; <a href="http://www.kokuta-keiji.jp/blog/45296/" rel="prev">共産党、京都弁護士会、弁護士政治連盟と意見交換会</a></li>
    <li class="nav-next"></li>
	</ul>
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">カテゴリー</h4>		<ul>
				<li class="cat-item cat-item-5"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<ul>
				<li><a href='http://www.kokuta-keiji.jp/post/date/2021/02/'>2021年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2021/01/'>2021年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/12/'>2020年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/11/'>2020年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/10/'>2020年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/09/'>2020年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/08/'>2020年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/07/'>2020年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/06/'>2020年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/05/'>2020年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/04/'>2020年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/03/'>2020年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/02/'>2020年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2020/01/'>2020年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/12/'>2019年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/11/'>2019年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/10/'>2019年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/09/'>2019年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/08/'>2019年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/07/'>2019年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/06/'>2019年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/05/'>2019年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/04/'>2019年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/03/'>2019年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/02/'>2019年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2019/01/'>2019年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/12/'>2018年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/11/'>2018年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/10/'>2018年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/09/'>2018年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/08/'>2018年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/07/'>2018年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/06/'>2018年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/05/'>2018年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/04/'>2018年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/03/'>2018年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/02/'>2018年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2018/01/'>2018年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/12/'>2017年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/11/'>2017年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/10/'>2017年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/09/'>2017年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/08/'>2017年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/07/'>2017年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/06/'>2017年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/05/'>2017年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/04/'>2017年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/03/'>2017年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/02/'>2017年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2017/01/'>2017年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/12/'>2016年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/11/'>2016年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/10/'>2016年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/09/'>2016年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/08/'>2016年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/07/'>2016年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/06/'>2016年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/05/'>2016年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/04/'>2016年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/03/'>2016年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/02/'>2016年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2016/01/'>2016年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/12/'>2015年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/11/'>2015年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/10/'>2015年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/09/'>2015年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/08/'>2015年 8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/07/'>2015年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/06/'>2015年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/05/'>2015年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/04/'>2015年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/03/'>2015年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/02/'>2015年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2015/01/'>2015年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2014/12/'>2014年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/post/date/2014/11/'>2014年11月</a></li>
		</ul>
			</aside><aside id="text-2" class="gotoPast_diary">			<div class="textwidget"><a href="http://www.kokuta-keiji.jp/cat1/">活動日誌<br>
過去記事一覧</a></div>
		</aside></div><!-- #secondary .widget-area -->	</div><!-- #main-in -->
	</div><!-- #main .site-main -->
<div class="pagetop"><a href="#page"><i></i></a></div>
	<div id="colophon-wrap">

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-map">
			<div>
				<h4>
				<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
				ホーム
				</a>
				</h4>
				<dl>
					<dt>こくた自身</dt>
					<dd><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/cat11/">フォト・ギャラリー </a></dd>
				</dl>
				<dl>
					<dt>こくた関連</dt>
					<dd><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/gallery/index.html">ギャラリー</a></dd>
					
				</dl>
				<dl>
					<dt>その他</dt>
					
					<dd><a href="http://www.kokuta-keiji.jp/link/">リンク</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/contact/">お問い合わせ</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/sitepolicy/">サイトポリシー</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index00.html">旧サイト</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index.html" style="line-height: 1.4">2017総選挙<br>特設サイト</a></dd>
				</dl>

				<ul>
				<li><a href="http://www.jcp.or.jp" title="日本共産党"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerJcp.png" class="ba-jcp" alt=""></a></li>
				<li><a href="http://www.jcp.or.jp/akahata/" title="しんぶん赤旗"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerAkahata.png" class="ba-hata" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div id="site-info">
			<div>
				<h4>連絡先</h4>
				<dl>
					<dt>●京都事務所</dt>
					　<dd>〒604-0092</dd>
					　<dd>京都市中京区丸太町新町角大炊町186</dd>
					　<dd>TEL 075-211-5371</dd>
					　<dd>FAX 075-241-3802</dd>
				</dl>
				<dl>
					<dt>●近畿ブロック事務所</dt>
					　<dd>〒537-0025</dd>
					　<dd>大阪市東成区中道1-10-10</dd>
					　<dd>ホクシンピース森ノ宮102号</dd>
					　<dd>TEL 06-6975-9111</dd>
					　<dd>FAX 06-6975-9115</dd>
				</dl>
				<dl>
					<dt>●国会事務所</dt>
					　<dd>〒100-8982</dd>
					　<dd>東京都千代田区永田町2-1-2</dd>
					　<dd>衆議院第2議員会館620号室</dd>
					　<dd>TEL 03-3508-7438</dd>
					　<dd>FAX 03-3508-3918</dd>
				</dl>
			</div>
		</div><!-- .site-info -->
		<div id="site-copyright">
			<address>
				リンクはご自由にどうぞ。各ページに掲載の画像及び記事の無断転載を禁じます。<br>
				Copyright © こくた恵二. All Rights Reserved.
			</address>
		</div>
	</footer><!-- #colophon .site-footer -->
	</div><!-- #colophon-wrap -->
</div><!-- #page .hfeed .site -->

<!-- BEGIN: WP Social Bookmarking Light -->
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/jquery.stapel.js"></script>
		<script type="text/javascript">	
			$(function() {

				var $grid = $( '#tp-grid' ),
					$name = $( '#name' ),
					$close = $( '#close' ),
					$loader = $( '<div class="loader"><i></i><i></i><i></i><i></i><i></i><i></i><span>Loading...</span></div>' ).insertBefore( $grid ),
					stapel = $grid.stapel( {
						onLoad : function() {
							$loader.remove();
						},
						onBeforeOpen : function( pileName ) {
							$name.html( pileName );
						},
						onAfterOpen : function( pileName ) {
							$close.show();
						}
					} );

				$close.on( 'click', function() {
					$close.hide();
					$name.empty();
					stapel.closePile();
				} );

			} );
		</script>
		
</body>
</html>