<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8" />
<title>共産党と「社保の会」党首会談。「新型コロナ対策として直接支援を」、「安倍政権を倒し政権交代めざし協力」を確認 | こくた恵二site</title>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="description" content="日本共産党のこくた恵二です。">
<meta name="keywords" content="こくた恵二,日本共産党,衆議院,国会対策委員長">
<!--[if lt IE 9]>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; フィード" href="http://www.kokuta-keiji.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="こくた恵二site &raquo; コメントフィード" href="http://www.kokuta-keiji.jp/comments/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kokuta-keiji.jp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='superhero-carrois-gothic-css'  href='http://fonts.googleapis.com/css?family=Carrois+Gothic&#038;ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/superhero.js?ver=4.0'></script>
<link rel='prev' title='25日、定例記者会見の『動画』です。' href='http://www.kokuta-keiji.jp/blog/37609/' />
<link rel='canonical' href='http://www.kokuta-keiji.jp/blog/37657/' />
<link rel='shortlink' href='http://www.kokuta-keiji.jp/?p=37657' />
<!-- BEGIN: WP Social Bookmarking Light -->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>   
<style type="text/css">
.wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
clear:both !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 15px 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_twitter{
    width: 100px;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}</style>
<!-- END: WP Social Bookmarking Light -->
<script src="http://code.jquery.com/jquery-1.5.1.min.js"></script>
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/pagetop.js'></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/flexslider.css" type="text/css" />
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/jquery.flexslider-min.js"></script>
<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/flex-slider/selectivizr.js"></script>

<script src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/modernizr.custom.63321.js"></script>
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/stapel.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/custom.css" type="text/css" />
<link rel="stylesheet" href="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/css/demo.css" type="text/css" />

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
$('.flexslider').flexslider();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57187310-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body
class="single single-post postid-37657 single-format-standard custom-background diary group-blog">
<div id="page" class="hfeed site">
		<div id="masthead-wrap">
		<header id="masthead" class="site-header" role="banner">
			<hgroup>
				<h1 class="site-title">
					<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo.png" alt="">
					</a>
				</h1>
				<p class="introduction">衆議院議員<br>日本共産党国会対策委員長<p>
			</hgroup>
			<ul id="sns-button">
				<li>
					<a href="https://twitter.com/kokutakeiji" title="Twitter" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_tw.png" alt="">
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/kokutakeiji" title="facebook" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_fb.png" alt="">
					</a>
				</li>
				<li>
					<a href="http://www.kokuta-keiji.jp//feed/" title="feed" rel="home">
					<img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/logo_rss.png" alt="">
					</a>
				</li>
			</ul>
			<ul id="gloval-nav">
				<div class="menu-gloval-nav-container"><ul id="menu-gloval-nav" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://www.kokuta-keiji.jp">ホーム</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></li>
</ul></div>
			</ul>
		</header><!-- #masthead .site-header -->
	</div><!-- #masthead-wrap -->




	<div id="main" class="site-main">
		<!-- パンくず：プラグイン入れる/-->
		<ul class="bread_crumb">
	<li class="level-1 top"><a href="http://www.kokuta-keiji.jp/">ホーム</a></li>
	<li class="level-2 sub"><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></li>
	<li class="level-3 sub tail current">共産党と「社保の会」党首会談。「新型コロナ対策として直接支援を」、「安倍政権を倒し政権交代めざし協力」を確認</li>
</ul>
		<!-- /パンくず：プラグイン入れる-->
		<!-- タイトル画像-->
		<div class="content-title"></div>
	


		<div id="main-in" class="main-top">
<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">


<h2>共産党と「社保の会」党首会談。「新型コロナ対策として直接支援を」、「安倍政権を倒し政権交代めざし協力」を確認</h2>
<p class="single-date">2020年03月27日</p>
<div class="single-cat"><span><a href="http://www.kokuta-keiji.jp/blog/category/diary/" rel="category tag">活動日誌</a></span></div>
<p>&nbsp;</p>
<p>26日、国会内で、<strong>日本共産党の志位和夫委員長と社会保障を立て直す国民会議の野田佳彦代表との党首会談</strong>を行いました。</p>
<p>会談には、社会保障を立て直す国民会議からは<strong>玄葉光一郎</strong>・幹事長と<strong>広田一</strong>・国対委員長、日本共産党からは<strong>小池晃</strong>・書記局長と<strong>私</strong>が同席しました。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-37653" src="http://www.kokuta-keiji.jp/wp-content/uploads/2020/03/817b7d7917203a7acc9ea588a11ffa2a-600x351.jpg" alt="2020.03.26_社保・共産党首会談②" width="680" height="398" /></p>
<p>&nbsp;</p>
<p>「社保の会」と共産党の<strong>会談で、認識を共有し、確認したこと</strong>は以下の通りです。会談を終えての共同会見で明らかにしました。</p>
<p>１、<strong>新型コロナウイルス</strong>から、命・健康・暮らしを守るとりくみに全力をあげる。とくに、政府の自粛要請で苦境に陥っている事業者・個人に、「感染防止対策」として思い切った予算をつけ、<strong>抜本的な直接支援を行う</strong>ことを求める。</p>
<p>１、<strong>安倍政権を倒し、次の3つの方向で、政権交代をはかるために協力する</strong>。①憲法にもとづき、立憲主義、民主主義を回復する。②格差をただし、暮らし・家計応援第一の政治にきりかえる。③多様性を大切にし、個人の尊厳を尊重する政治を築く。</p>
<p>１、<strong>衆院静岡4区補欠選挙の勝利のために全力をあげる</strong>。都知事選挙勝利のために協力する。総選挙での小選挙区における選挙協力を行う。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-37654" src="http://www.kokuta-keiji.jp/wp-content/uploads/2020/03/6e82708640613700c14e1686757aff7e-600x408.jpg" alt="261356Jcp2800235　20200326社保・共産党会談③" width="680" height="463" /></p>
<p>&nbsp;</p>
<p>席上、志位委員長が「<strong>連合政権にのぞむ日本共産党の基本的立場　――</strong>政治的相違点にどう対応するか」について説明しました。</p>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-37652" src="http://www.kokuta-keiji.jp/wp-content/uploads/2020/03/400e508ec6b91289b951b0d148c89f10-600x376.jpg" alt="2020.03.26_社保・共産党首会談①" width="680" height="427" /></p>
<p>&nbsp;</p>
<p>＊＊＊＊＊＊＊</p>
<p>&nbsp;</p>
<p>以下は、「新型コロナウイルス対策、抜本的直接支援を」についての政府に対する申し入れ全文です。</p>
<p><strong>自粛要請で苦境に陥っている事業者・個人に、「感染防止対策」として抜本的直接支援を</strong></p>
<p>2020年3月26日　　　日本共産党</p>
<p>日本共産党は、3月13日に発表した緊急経済提言で、「休校要請、イベント自粛要請など、政府の要請にともなって仕事や収入を奪われた人や事業者には、国の責任でそれを補填することを大原則にすえ実行する」ことを求めた。</p>
<p>この立場は、東京都が週末外出自粛要請を行うなど、新型コロナの感染が深刻化・重大化するもとで、政府・自治体が行う自粛要請を実効あるものとし、感染拡大を防止するうえでも、きわめて重要になっている。</p>
<p>（１）政府は、この間、新型コロナ感染拡大防止のために、全国一律休校要請、イベント自粛要請、さらに「3つの条件」（密閉、密集、密接）を避けるという要請など、さまざまな自粛要請を行っている。</p>
<p>その結果、多くの飲食店、観光、宿泊、運輸、介護などの中小・小規模事業者が、家賃・水光熱費、賃金などの支払いを求められながら、収入を絶たれ、事業の継続の展望が持てない厳しい苦境に追い込まれている。直接「イベント自粛」という形で名指しされた劇団、芸術、音楽、ライブハウスなどの事業者、それらに関わるフリーランスをはじめ多くの個人は、きわめて厳しい状態に陥っている。</p>
<p>わが党は、これらの事業者・個人に、政府が直接支援を行うことを求めてきたが、政府の対応は、一定の無利子融資などを行うが、直接支援を否定するというものになっている。自粛を求めながら直接支援を行わないという姿勢は、感染拡大防止の実効あるものとするうえでも、大きな問題となっている。</p>
<p>日本共産党は、こうした姿勢を根本から変え、政府・自治体による自粛要請で苦境に陥っている事業者・個人に対して、たんに「経済・景気対策」という見地からではなく、何よりも国民の命を守るための「感染防止対策」として、思い切った予算をつけ、緊急に直接支援を行うことを強く求める。</p>
<p>（２）直接支援の内容は、それぞれの置かれている状況に対応しなければならないが、以下の３つの方向を政府に対して強く求める。</p>
<p>1、働く人の生活と雇用を守る。</p>
<p>雇用保険加入者は雇用調整助成金の対象になるが、現行の３分の２の補助率を１０分の１０に引き上げる。フリーランスや雇用保険未加入の非正規労働者に対しても、一般の労働者と同程度の水準の所得補償を行う。</p>
<p>2、事業者に対して、無利子融資の拡充、税・社会保険料の減免、固定費への直接助成を行う。</p>
<p>政府や自治体の自粛要請によって直接・間接に経済的損失をこうむる中小・小規模事業者に対して、無担保・無利子融資の対象を広げ、融資枠を２０兆円規模に拡大する。さらに、税や社会保険料の減免、家賃・地代・水光熱費・リース代をはじめ、事業を存続させていくうえで必要な固定費を直接助成する。</p>
<p>3、イベントなどの中止にともなう必要経費を補填する。</p>
<p>会場のキャンセル料、出演者への支払いなど、イベントなどの中止にともなう必要経費の補填を行う。</p>
<div class='wp_social_bookmarking_light'><div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="http://www.kokuta-keiji.jp/blog/37657/" layout="button_count" action="like" width="100" share="false" show_faces="false" ></fb:like></div><div class="wsbl_twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.kokuta-keiji.jp%2Fblog%2F37657%2F&amp;text=%E5%85%B1%E7%94%A3%E5%85%9A%E3%81%A8%E3%80%8C%E7%A4%BE%E4%BF%9D%E3%81%AE%E4%BC%9A%E3%80%8D%E5%85%9A%E9%A6%96%E4%BC%9A%E8%AB%87%E3%80%82%E3%80%8C%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E5%AF%BE%E7%AD%96%E3%81%A8%E3%81%97%E3%81%A6%E7%9B%B4%E6%8E%A5%E6%94%AF%E6%8F%B4%E3%82%92%E3%80%8D%E3%80%81%E3%80%8C%E5%AE%89%E5%80%8D%E6%94%BF%E6%A8%A9%E3%82%92%E5%80%92%E3%81%97%E6%94%BF%E6%A8%A9%E4%BA%A4%E4%BB%A3%E3%82%81%E3%81%96%E3%81%97%E5%8D%94%E5%8A%9B%E3%80%8D%E3%82%92%E7%A2%BA%E8%AA%8D&amp;via=kokutakeiji&amp;lang=ja&amp;count=horizontal" style="width:130px; height:20px;"></iframe></div></div><br class='wp_social_bookmarking_light_clear' />	<ul class="entry-nav">
    <li class="nav-previous">&laquo; <a href="http://www.kokuta-keiji.jp/blog/37609/" rel="prev">25日、定例記者会見の『動画』です。</a></li>
    <li class="nav-next"></li>
	</ul>
	</div><!-- #content .site-content -->
</div><!-- #primary .content-area -->

<div id="secondary" class="widget-area" role="complementary">
		<aside id="categories-2" class="widget widget_categories"><h4 class="widget-title">カテゴリー</h4>		<ul>
	<li class="cat-item cat-item-5"><a href="http://www.kokuta-keiji.jp/blog/category/diary/" >活動日誌</a>
</li>
		</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h4 class="widget-title">月別アーカイブ</h4>		<ul>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/03/'>2020年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/02/'>2020年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2020/01/'>2020年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/12/'>2019年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/11/'>2019年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/10/'>2019年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/09/'>2019年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/08/'>2019年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/07/'>2019年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/06/'>2019年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/05/'>2019年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/04/'>2019年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/03/'>2019年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/02/'>2019年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2019/01/'>2019年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/12/'>2018年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/11/'>2018年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/10/'>2018年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/09/'>2018年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/08/'>2018年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/07/'>2018年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/06/'>2018年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/05/'>2018年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/04/'>2018年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/03/'>2018年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/02/'>2018年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2018/01/'>2018年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/12/'>2017年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/11/'>2017年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/10/'>2017年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/09/'>2017年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/08/'>2017年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/07/'>2017年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/06/'>2017年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/05/'>2017年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/04/'>2017年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/03/'>2017年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/02/'>2017年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2017/01/'>2017年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/12/'>2016年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/11/'>2016年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/10/'>2016年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/09/'>2016年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/08/'>2016年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/07/'>2016年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/06/'>2016年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/05/'>2016年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/04/'>2016年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/03/'>2016年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/02/'>2016年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2016/01/'>2016年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/12/'>2015年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/11/'>2015年11月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/10/'>2015年10月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/09/'>2015年9月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/08/'>2015年8月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/07/'>2015年7月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/06/'>2015年6月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/05/'>2015年5月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/04/'>2015年4月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/03/'>2015年3月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/02/'>2015年2月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2015/01/'>2015年1月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/12/'>2014年12月</a></li>
	<li><a href='http://www.kokuta-keiji.jp/blog/date/2014/11/'>2014年11月</a></li>
		</ul>
</aside><aside id="text-2" class="gotoPast_diary">			<div class="textwidget"><a href="http://www.kokuta-keiji.jp/cat1/">活動日誌<br>
過去記事一覧</a></div>
		</aside></div><!-- #secondary .widget-area -->	</div><!-- #main-in -->
	</div><!-- #main .site-main -->
<div class="pagetop"><a href="#page"><i></i></a></div>
	<div id="colophon-wrap">

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-map">
			<div>
				<h4>
				<a href="http://www.kokuta-keiji.jp" title="こくた恵二site" rel="home">
				ホーム
				</a>
				</h4>
				<dl>
					<dt>こくた自身</dt>
					<dd><a href="http://www.kokuta-keiji.jp/blog/category/diary/">活動日誌</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/parliament/">国会報告</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/blog/downloads/">ダウンロード</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/profile/">プロフィール</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/cat11/">フォト・ギャラリー </a></dd>
				</dl>
				<dl>
					<dt>こくた関連</dt>
					<dd><a href="http://www.kokuta-keiji.jp/kyoto/">京都から</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/gallery/index.html">ギャラリー</a></dd>
					
				</dl>
				<dl>
					<dt>その他</dt>
					
					<dd><a href="http://www.kokuta-keiji.jp/link/">リンク</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/contact/">お問い合わせ</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/sitepolicy/">サイトポリシー</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index00.html">旧サイト</a></dd>
					<dd><a href="http://www.kokuta-keiji.jp/index.html" style="line-height: 1.4">2017総選挙<br>特設サイト</a></dd>
				</dl>

				<ul>
				<li><a href="http://www.jcp.or.jp" title="日本共産党"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerJcp.png" class="ba-jcp" alt=""></a></li>
				<li><a href="http://www.jcp.or.jp/akahata/" title="しんぶん赤旗"><img src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/images/bannerAkahata.png" class="ba-hata" alt=""></a></li>
				</ul>
			</div>
		</div>
		<div id="site-info">
			<div>
				<h4>連絡先</h4>
				<dl>
					<dt>●京都事務所</dt>
					　<dd>〒604-0092</dd>
					　<dd>京都市中京区丸太町新町角大炊町186</dd>
					　<dd>TEL 075-211-5371</dd>
					　<dd>FAX 075-241-3802</dd>
				</dl>
				<dl>
					<dt>●近畿ブロック事務所</dt>
					　<dd>〒537-0025</dd>
					　<dd>大阪市東成区中道1-10-10</dd>
					　<dd>ホクシンピース森ノ宮102号</dd>
					　<dd>TEL 06-6975-9111</dd>
					　<dd>FAX 06-6975-9115</dd>
				</dl>
				<dl>
					<dt>●国会事務所</dt>
					　<dd>〒100-8982</dd>
					　<dd>東京都千代田区永田町2-1-2</dd>
					　<dd>衆議院第2議員会館620号室</dd>
					　<dd>TEL 03-3508-7438</dd>
					　<dd>FAX 03-3508-3918</dd>
				</dl>
			</div>
		</div><!-- .site-info -->
		<div id="site-copyright">
			<address>
				リンクはご自由にどうぞ。各ページに掲載の画像及び記事の無断転載を禁じます。<br>
				Copyright © こくた恵二. All Rights Reserved.
			</address>
		</div>
	</footer><!-- #colophon .site-footer -->
	</div><!-- #colophon-wrap -->
</div><!-- #page .hfeed .site -->

<!-- BEGIN: WP Social Bookmarking Light -->
<!-- END: WP Social Bookmarking Light -->
<script type='text/javascript' src='http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/small-menu.js?ver=20120206'></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.kokuta-keiji.jp/wp-content/themes/kokuta-keiji/js/jquery.stapel.js"></script>
		<script type="text/javascript">	
			$(function() {

				var $grid = $( '#tp-grid' ),
					$name = $( '#name' ),
					$close = $( '#close' ),
					$loader = $( '<div class="loader"><i></i><i></i><i></i><i></i><i></i><i></i><span>Loading...</span></div>' ).insertBefore( $grid ),
					stapel = $grid.stapel( {
						onLoad : function() {
							$loader.remove();
						},
						onBeforeOpen : function( pileName ) {
							$name.html( pileName );
						},
						onAfterOpen : function( pileName ) {
							$close.show();
						}
					} );

				$close.on( 'click', function() {
					$close.hide();
					$name.empty();
					stapel.closePile();
				} );

			} );
		</script>
		
</body>
</html>